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Operational Precautions and
Limitations 1
Note: Before operating the system, carefully read all of the sections of this guide.

This section contains general safety-related information and provides regulatory compliance
information. It also describes potential hazards and associated warnings for the system and the
precautions that should be taken to minimize the hazards.

In addition to this section, for information about the symbols and conventions used in the
laboratory environment, on the system, and in this documentation, refer to the section:
Glossary of Symbols. For site requirements, including mains supply, source exhaust, ventilation,
compressed air, nitrogen, and roughing pump requirements, refer to the document: Site Planning
Guide.

General Safety Information
To prevent personal injury or system damage, read, understand, and obey all of the safety
precautions and warnings in this document, the manufacturer chemical safety data sheets
(SDSs), and product label information. Labels are shown with internationally recognized
symbols. Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state, provincial, and local
environmental health and safety (EHS) regulations. The information provided covers system-
related safety information applicable to the operation of the system. It does not cover every
safety procedure that should be practiced. Ultimately, the user and the organization are
responsible for compliance with federal, state, provincial, and local EHS regulations and for
maintaining a safe laboratory environment.

Refer to the appropriate laboratory reference material and standard operating procedures.

Documentation Symbols and Conventions
The following symbols and conventions are used throughout the guide.

DANGER! Danger signifies an action that leads to severe injury or death.

WARNING! Warning signifies an action that could cause personal injury if
precautions are not followed.

Operational Precautions and Limitations
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CAUTION: Caution signifies an operation that could cause damage to the system or
corruption or loss of data if precautions are not followed.

Note: Note emphasizes significant information in a procedure or description.

Tip! Tip provides useful information that helps apply the techniques and procedures in the text
for a specific need and provides shortcuts, but is not essential to the completion of a procedure.

Regulatory Compliance
This system complies with the regulations and standards listed in this section. For dated
references, refer to the Declaration of Conformity included with the system and the individual
system components. Applicable labels have been affixed to the system.

Australia and New Zealand
• Electromagnetic Compatibility (EMC): Radio Communications Act 1992 as implemented in

these standards:

• Electromagnetic Interference—AS/NZS CISPR 11/ EN 55011/ CISPR 11 (Class A). Refer
to the section: Electromagnetic Interference.

• Safety: AS/NZ 61010-1 and IEC 61010-2-061

Canada
• Electromagnetic Interference (EMI): CAN/CSA CISPR11. This ISM device complies with

Canadian ICES-001. Refer to the section: Electromagnetic Interference.

• Safety:

• CAN/CSA C22.2 No. 61010-1

• CAN/CSA C22.2 No 61010-2-061

Europe
• Electromagnetic Compatibility (EMC): Electromagnetic Compatibility Directive 2014/30/EU

as implemented in these standards:

• EN 61326-1

• EN 55011 (Class A)

Refer to the section: Electromagnetic Compatibility.

• Safety: Low Voltage Directives 2014/35/EU as implemented in these standards:

Operational Precautions and Limitations

TripleTOF 6600+ System
8/149

System User Guide
RUO-IDV-05-8593-D



• EN 61010-1

• EN 61010-2-061

• Waste Electrical and Electronic Equipment (WEEE): Waste Electrical and Electronic
Equipment Directive 2012/96/EEC, as implemented in EN 40519. Refer to the section: Waste
Electrical and Electronic Equipment.

• Packaging and Packaging Waste (PPW): Packaging and Packaging Waste Directive
94/62/EC

• RoHS Restriction of Hazardous Substances: RoHS Directive 2011/65/EU

United States
• Radio Emissions Interference Regulations: 47 CFR 15, as implemented in FCC Part 15

(Class A)

• Safety: Occupational Safety and Health Regulations, 29 CFR 1910, as implemented in these
standards:

• UL 61010-1

• IEC 61010-2-061

International
• Electromagnetic Compatibility (EMC):

• IEC 61326-1

• IEC CISPR 11 (Class A)

• IEC 61000-3-2

• IEC 61000-3-3

Refer to the section: Electromagnetic Compatibility.

• Safety:

• IEC 61010-1

• IEC 61010-2-061

Operational Precautions and Limitations
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Electrical Precautions
WARNING! Electrical Shock Hazard. Do not remove the covers. Removing
the covers might cause injury or malfunctioning of the system. The covers
need not be removed for routine maintenance, inspection, or adjustment.
Contact a SCIEX Field Service Employee (FSE) for repairs that require the
covers to be removed.

• Follow required electrical safe work practices.

• Use cable management practices to control electrical cables. This will decrease the chance of
a tripping hazard.

For information about system electrical specifications, refer to the document: Site Planning
Guide.

Mains Supply
Connect the system to a compatible mains supply as instructed in this guide.

WARNING! Electrical Shock Hazard. Use only qualified personnel for the
installation of all of the electrical supplies and fixtures, and make sure that
all of the installations adhere to local regulations and safety standards.

WARNING! Electrical Shock Hazard. Make sure that the system can be
disconnected from the mains supply outlet in an emergency. Do not block
the mains supply outlet.

WARNING! Electrical Shock Hazard. Use only the mains supply cables
supplied with the system. Do not use mains supply cables that are not
properly rated for the operation of this system.

An external line transformer is not needed for the mass spectrometer or roughing pump.

Protective Earth Conductor
The mains supply must include a correctly installed protective earth conductor. The protective
earth conductor must be installed or examined by a qualified electrician before the system is
connected.

WARNING! Electrical Shock Hazard. Do not intentionally interrupt the
protective earth conductor. Any interruption of the protective earth
conductor creates an electrical shock hazard.

Operational Precautions and Limitations

TripleTOF 6600+ System
10/149

System User Guide
RUO-IDV-05-8593-D



WARNING! Electrical Shock Hazard. Make sure that a protective earth
conductor (grounding cable) is connected between the sample loop and
an appropriate grounding point at the ion source. This supplementary
grounding reinforces the safety configuration specified by SCIEX.

Chemical Precautions
WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Determine whether decontamination is required before cleaning
or maintenance. If radioactive materials, biological agents, or toxic
chemicals have been used with the system, then the customer must
decontaminate the system before cleaning or maintenance.

WARNING! Puncture Hazard, Ionizing Radiation Hazard, Biohazard, or
Toxic Chemical Hazard. Discontinue use of the ion source if the ion
source window is cracked or broken, and then contact a SCIEX Field
Service Employee (FSE). Any toxic or injurious materials introduced in
the equipment will be present in the source exhaust output. Exhaust from
equipment should be vented from the room. Dispose of sharps following
established laboratory safety procedures.

WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.

WARNING! Biohazard or Toxic Chemical Hazard. Connect the drain tubing
to the mass spectrometer and the source exhaust drain bottle properly, to
prevent leaks.

• Determine which chemicals have been used in the system prior to service and regular
maintenance. For the health and safety precautions that must be followed for a chemical,
refer to the document: Safety Data Sheet. For storage information, refer to the document:
Certificate of Analysis. To find a SCIEX Safety Data Sheet or Certificate of Analysis, go to
sciex.com/tech-regulatory.

• Always wear assigned personal protective equipment, including powder-free gloves, safety
glasses, and a laboratory coat.

Note: Nitrile or neoprene gloves are recommended.

• Work in a well-ventilated area or fume hood.

• Avoid ignition sources when working with flammable materials, such as isopropanol,
methanol, and other flammable solvents.
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• Take care in the use and disposal of any chemicals. There is a potential risk of personal injury
if proper procedures for handling and disposal of chemicals are not followed.

• Avoid skin contact with chemicals during cleaning, and wash hands after use.

• Make sure that all exhaust hoses are connected properly and that all connections are
functioning as designed.

• Collect all spent liquids and dispose of them as hazardous waste.

• Comply with all of the local regulations for the storage, handling, and disposal of
biohazardous, toxic, and radioactive materials.

• (Recommended) Use secondary containment trays beneath the roughing pump, the solvent
bottles, and the waste container to capture potential chemical spills.

System Safe Fluids
The following fluids can safely be used with the system.For information about safe cleaning
solutions, refer to the section: Required Materials.

CAUTION: Potential System Damage. Do not use any other fluid until confirmation is
received from SCIEX that it does not present a hazard. This is not an exhaustive list.

Note: Use only new, freshly prepared LC-MS-grade or better solvents for the LC mobile phases.

• Organic Solvents

• LC-MS-grade acetonitrile; up to 100%

• LC-MS-grade methanol; up to 100%

• LC-MS-grade isopropanol; up to 100%

• LC-MS-grade or higher water; up to 100%

• Acetonitrile; up to 100%

• Methanol; up to 100%

• Isopropanol; up to 100%

• DDI water water; up to 100%

• Tetrahydrofuran; up to 100%

• Toluene and other aromatic solvents; up to 100%

• Hexanes; up to 100%

• Buffers

• Ammonium acetate; less than 100 mM

Operational Precautions and Limitations
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• Ammonium formate; less than 100 mM

• Phosphate; less than 1%

• Acids and Bases

• Formic acid; less than 1%

• Acetic acid; less than 1%

• Trifluoroacetic acid (TFA); less than 1%

• Heptafluorobutyric acid (HFBA); less than 1%

• Ammonia/ammonium hydroxide; less than 1%

• Phosphoric acid; less than 1%

• Trimethylamine; less than 1%

• Triethylamine; less than 1%

Ventilation Precautions
The venting of fumes and disposal of waste must comply with all of the federal, state, provincial,
and local health and safety regulations. It is the responsibility of the customer to make sure that
the air quality is maintained in compliance with local health and safety regulations.

The source exhaust system and roughing pump must be vented to a dedicated laboratory fume
hood or an external exhaust system.

WARNING! Fire Hazard. Make sure that the source exhaust system is connected
and functioning, to prevent flammable vapor from accumulating in the ion source.

WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Take care to vent exhaust gases to a dedicated laboratory fume
hood or exhaust system and make sure that the ventilation tubing is
secured with clamps. Make sure that the laboratory has appropriate air
exchange for the work performed.

WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical Hazard.
Do not operate the mass spectrometer if the source exhaust drain and
roughing pump exhaust hoses are not properly connected to the laboratory
ventilation system. Examine the exhaust tubing regularly to make sure that
there are no leaks. The use of mass spectrometers without proper system
ventilation might constitute a health hazard and might result in serious
injury.

Operational Precautions and Limitations

System User Guide
RUO-IDV-05-8593-D

TripleTOF 6600+ System
13/149



WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Do not use the ion source without knowledge of and training
in the proper use, containment, and evacuation of toxic or injurious
materials used with the ion source.

WARNING! Puncture Hazard, Ionizing Radiation Hazard, Biohazard, or
Toxic Chemical Hazard. Discontinue use of the ion source if the ion
source window is cracked or broken, and then contact a SCIEX Field
Service Employee (FSE). Any toxic or injurious materials introduced in
the equipment will be present in the source exhaust output. Exhaust from
equipment should be vented from the room. Dispose of sharps following
established laboratory safety procedures.

Physical Precautions
WARNING! Lifting Hazard. Use a mechanical lifting device to lift and move the
mass spectrometer. Follow established safe lifting procedures. We recommend
the use of a professional moving service. For the weights of system components,
refer to the document: Site Planning Guide.

Environmental Precautions
Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing
supplies and fixtures. Make sure that all of the installations comply with local bylaws and
biohazard regulations. For information about the required environmental conditions for the
system, refer to the document: Site Planning Guide.

Allow access space around the equipment when setting up the system.

DANGER! Explosion Hazard. Do not operate the system in an environment containing
explosive gases. The system is not designed for operation in an explosive environment.

WARNING! Biohazard. For biohazardous material use, always comply with local
regulations for hazard assessment, control, and handling. This system or any part
is not intended to act as a biological containment.

WARNING! Environmental Hazard. Follow established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer
is responsible for disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Operational Precautions and Limitations
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CAUTION: Potential Mass Shift. Maintain a stable ambient temperature. If the temperature
changes by more than 2 °C per hour, then the resolution and mass calibration might be
affected.

Electromagnetic Environment
Electromagnetic Compatibility
Basic Electromagnetic Environment: Environment existing at locations characterized by being
supplied directly at low voltage from the public mains network.

Performance Criteria A (Criteria A): Equipment shall operate as intended with no degradation
of performance and no loss of function during or after test.

Performance Criteria B (Criteria B): Equipment may experience loss of function (one or more)
during test but shall operate as intended with some degradation of performance and functions
self-recoverable after test.

Performance Criteria C (Criteria C): Equipment may experience loss of function (one or more)
during test but shall operate as intended with some degradation of performance and functions
recoverable by operator after test.

The equipment is intended for use in a basic electromagnetic environment.

The expected performance loss under the electromagnetic immunity conditions is less than 20%
change in total ion count (TIC).

Make sure that a compatible electromagnetic environment for the equipment can be maintained
so that the device will operate as intended. If the power supply line is subject to high electrical
noise, then install a surge protector.

Electromagnetic Interference
Group 1 Equipment: This equipment is classified as industrial, scientific, and medical (ISM)
equipment that might use RF energy for internal operation.

Class A Equipment: Equipment which is suitable for use in all establishments other than
domestic and those directly connected to a low voltage power supply network which supplies
buildings used for domestic purposes. [Derived from CISPR 11:2009, 5.3] Class A equipment
shall meet Class A limits.

CAUTION: Potential Radio Interference. This equipment is not intended for use in
residential environments and may not provide adequate protection to radio reception in
such environments.

This equipment has been tested and found to comply with the limits for a Class A digital device,
pursuant to Part 15 of the FCC (Federal Communications Commission) Compliance Rules.
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These limits are designed to provide reasonable protection against harmful interference when
the equipment is operated in a commercial environment. This equipment generates, uses,
and can radiate radio frequency energy and, if not installed and used in accordance with the
operator's manual, can cause harmful interference to radio communications.

Operation of this equipment in a residential area is likely to cause harmful interference in
which case you will be required to correct the interference, at your own expense. Changes or
modifications not expressly approved by the manufacturer could void your authority to operate
the equipment.

Decommissioning and Disposal
WARNING! Environmental Hazard. Follow established procedures for disposal
of biohazardous, toxic, radioactive, and electronic waste. The customer
is responsible for disposal of hazardous substances, including chemicals,
waste oils, and electrical components, in accordance with local laws and
regulations.

Before decommissioning, decontaminate the entire system following local regulations.

When removing the system from service, separate and recycle different materials according to
national and local environmental regulations. Refer to the section: Storage and Handling.

Note: SCIEX will not accept any system returns without a completed Decontamination Form.
Contact an FSE to obtain a copy of the form.

Do not dispose of system components or subassemblies, including computer parts, as unsorted
municipal waste.

Waste Electrical and Electronic Equipment
Follow local municipal waste ordinances for proper disposal provisions to reduce the
environmental impact of waste, electrical, and electronic equipment (WEEE). To safely dispose
of this equipment, contact a local Customer Service office for complimentary equipment pick-up
and recycling.

Qualified Personnel
Only qualified SCIEX personnel shall install, inspect, and service the equipment. After installing
the system, the Field Service Employee (FSE) uses the Customer Familiarization Checklist to
orient the customer on system operation, cleaning, and basic maintenance. SCIEX might not
cover the damage to a system under warranty if it is serviced by personnel not authorized by
SCIEX.

Only personnel qualified by the manufacturer shall maintain the equipment. A laboratory
designate can be familiarized with the Qualified Maintenance Person (QMP) procedures during
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the installation. A QMP is a person who is suitably aware of the electrical and chemical risks
associated with servicing laboratory equipment.

Laboratory Conditions
Safe Environmental Conditions
The system is designed to operate safely under these conditions:

• Indoors

• Altitude: Up to 2,000 m (6,560 ft) above sea level

• Ambient temperature: 5 °C (41 °F) to 40 °C (104 °F)

• Relative humidity: 20% to 80%, non-condensing

• Mains supply voltage fluctuations: ± 10% of the nominal voltage

• Transient overvoltages: Up to the levels of Overvoltage Category II

• Temporary overvoltages on the mains supply

• Pollution Degree 2

Performance Specifications
The system is designed to meet specifications under these conditions:

• An ambient temperature of 15 °C to 26 °C (59 °F to 78.8 °F)

Over time, the temperature must remain within a range of 4 °C (7.2 °F), with the rate
of the change in temperature not exceeding 2 °C (3.6 °F) per hour. Ambient temperature
fluctuations exceeding the limits might result in mass shifts in spectra.

• Relative humidity from 20% to 80%, non-condensing

Equipment Use and Modification
WARNING! Personal Injury Hazard. Contact the SCIEX representative if product
installation, adjustment, or relocation is required.

WARNING! Electrical Shock Hazard. Do not remove the covers. Removing
the covers might cause injury or malfunctioning of the system. The covers
need not be removed for routine maintenance, inspection, or adjustment.
Contact a SCIEX Field Service Employee (FSE) for repairs that require the
covers to be removed.
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WARNING! Personal Injury Hazard. Use SCIEX-recommended parts only. Use of
parts not recommended by SCIEX or use of parts for any purpose other than their
intended purpose can put the user at risk of harm or negatively impact system
performance.

WARNING! Lifting Hazard. Use a mechanical lifting device to lift and move the
mass spectrometer. Follow established safe lifting procedures. We recommend
the use of a professional moving service. For the weights of system components,
refer to the document: Site Planning Guide.

WARNING! Crushing Hazard. Wear protective footwear when moving heavy
objects.

Use the system indoors in a laboratory that complies with the environmental conditions
recommended in the mass spectrometer document: Site Planning Guide.

If the system is used in an environment or in a manner not prescribed by the manufacturer, then
the performance and protection provided by the equipment might be impaired.

Unauthorized modification or operation of the system might cause personal injury and
equipment damage, and might void the warranty. Erroneous data might be generated if the
system is operated outside the recommended environmental conditions or with unauthorized
modifications. Contact an FSE for information on servicing the system.
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Principles of Operation 2
The system is designed for the qualitative and quantitative analysis of chemical species.

This section includes information about the mass spectrometer. For an overview of the ion
source, refer to the document: DuoSpray Ion Source Operator Guide.

For information on the computer and software, refer to the document: Software Installation
Guide for the software.

System Overview
The TripleTOF 6600+ system includes the following components:

• A TripleTOF 6600+ mass spectrometer with a roughing pump.

• A DuoSpray ion source. Refer to the document: DuoSpray Ion Source Operator Guide.

• A SCIEX-supplied computer and monitor with the Analyst TF software for instrument
optimization, acquisition method development, and data acquisition. For computer
specifications and requirements, refer to the document: Software Installation Guide for the
Analyst TF software.

• The optional calibrant delivery system (CDS)

Hardware Overview
Figure 2-1 and Figure 2-2 show the mass spectrometer components and connections.

Principles of Operation
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Figure 2-1 Front and Right Side View

Item Description For more information...

1 Optional CDS Refer to the CDS Operator Guide.

2 DuoSpray ion source Refer to the DuoSpray Ion Source
for TripleTOF Systems Operator
Guide.
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Item Description For more information...

3 Syringe pump Refer to Adjust the Integrated
Syringe Pump Position.

4 Mass spectrometer status LEDs Refer to Panel Symbols.

5 Communications bulkhead Contact an SCIEX Field Service
Employee (FSE).

6 Serial (RS-232) cable connection for
the syringe pump

Contact an FSE.

7 USB cable connection for the USB-
GPIB card

Contact an FSE.

8 InfiniBand cable connection for the
ADC card

Contact an FSE.
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Figure 2-2 Left Side View

Item Description For more information...

1 Gas and vacuum bulkhead Contact an FSE.

2 Roughing pump vacuum connection Contact an FSE.

3 Calibrant control connection Refer to the CDS Operator Guide.
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Item Description For more information...

4 AUX IO connection. The optional LC
system start signal connects to this
port.

Contact an FSE.

5 External control connection. This
port is intended for future use.

Contact an FSE.

6 Sources connection. Some ion
sources connect to this port.

Contact an FSE.

7 AC distribution panel Contact an FSE.

8 Instrument power switch Refer to Start Up the System.

9 Cover over circuit breaker Refer to Start Up the System. Use
the power switch rather than the
circuit breaker to shut down the
system.

10 Mains supply connection Refer to Start Up the System.

11 Curtain Gas (nitrogen) supply
connection

Contact an FSE.

12 Gas 1 and Gas 2 (zero) supply
connection

Contact an FSE.

13 Source exhaust gas (zero air or
nitrogen) supply connection

Contact an FSE.

14 CAD gas (nitrogen) supply
connection

Contact an FSE.

15 Source exhaust waste connection Contact an FSE.

16 Not used N/A.

17 Not used N/A.

Panel Symbols
The following table describes the mass spectrometer status LEDs.
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Table 2-1 Panel Symbols

LED Color Name Description

Green Power Illuminated when the system is powered
up.

Green Vacuum Illuminated when the operating vacuum
level has been achieved. Flashing if the
vacuum is not at the correct level, that is,
during pump down and venting.

Green Ready Illuminated when the system is in the
Ready state. The system must be in the
Ready state to operate.

Blue Scanning Flashing when the system is acquiring
data.

Red Fault Illuminated when the system encounters
a system fault.

Green Syringe Pump
Status

Illuminated when the syringe pump is
running.

After the system is turned on, all of the LEDs illuminate. The power LED remains illuminated.
The other LEDs flash for two seconds and then turn off. The vacuum LED starts flashing. After
the operating vacuum level is achieved, this LED remains illuminated.

Theory of Operation
Mass spectrometry measures the mass-to-charge ratio of ions to identify unknown compounds,
to quantify known compounds, and to provide information about the structural and chemical
properties of molecules.

The TripleTOF 6600+ system has a series of quadrupole filters that select or transmit ions
according to their mass-to-charge ratio (m/z). The first quadrupole in this series is the QJet ion
guide, which is located between the orifice plate and the Q0 region. The QJet ion guide does not
filter ions, but focuses them before they enter the Q0 region. By prefocusing the larger ion flux
created by the wider orifice, the QJet ion guide increases instrument sensitivity and improves the
signal-to-noise ratio. In the Q0 region, the ions are further focused before passing into the Q1
quadrupole.

The Q1 quadrupole sorts the ions before they enter the Q2 collision cell. The Q1 quadrupole
works in two operational modes:
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• Passing all ions within a specified m/z range to the Q2 collision cell. This is a TOF MS scan.
All ions are analyzed by the system.

• Passing one ion with a specified m/z ratio to the Q2 collision cell. This is a TOF MS/MS scan.
Only the selected ion is analyzed.

In the Q2 collision cell, the internal energy of the ions is increased though collisions with
gas molecules to the point that molecular bonds break, creating product ions. This technique
allows users to design experiments that measure the m/z ratio of product ions to determine
the composition of the parent ions and to provide information about the structural and chemical
properties of the molecules.

After passing through the Q2 collision cell, the ions enter the TOF region for additional mass
analysis. They reach the detector at different times depending on their m/z ratio. In the detector,
the ions create a current that is converted into a voltage pulse. These voltage pulses are
counted and the number of pulses is directly proportional to the quantity of ions entering the
detector. The mass spectrometer converts the voltage pulses to a signal and then correlates the
signal to the time it takes each ion to reach the detector. The signal represents the ion intensity
and the time to reach the detector represents a specific m/z value. The mass spectrometer
shows this data as a mass spectrum.

Data Handling
The Analyst TF software requires a computer running the Windows 7, 64-bit or Windows 10, 64-
bit operating system. The computer and the associated system software work with the system
controller and the associated firmware to control the system and data acquisition. During system
operation, the acquired data is sent to the Analyst TF software where it can be shown as either
full mass spectra, an ion chromatogram or ion spectra, or total ion current over time.
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Operating Instructions 3
WARNING! Personal Injury Hazard. Follow the instructions in the documentation
when using the system. The protection provided by the equipment might be
impaired if the equipment is used in a manner not specified by SCIEX.

Start Up the System
WARNING! Electrical Shock Hazard. Make sure that the system can be
disconnected from the mains supply outlet in an emergency. Do not block
the mains supply outlet.

WARNING! Lifting Hazard. Do not move the system without consulting a
Field Service Employee (FSE). Risk of personal injury or system damage. If
the system must be moved, then contact an FSE.

Note: Before operating the instrument, read the safety information in the section: Operational
Precautions and Limitations.
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Prerequisites

• The site requirements specified in the Site Planning Guide are met. The Site Planning
Guide includes information on the mains supply and connections, compressed air, nitrogen,
roughing pump, ventilation, exhaust, and site clearance requirements. Contact SCIEX for
a copy of the Site Planning Guide, if required. For contact information, go to sciex.com/
contact-us.

• The source exhaust gas, compressed air, and nitrogen gases are connected to the mass
spectrometer.

• The 4 L source exhaust drain bottle is connected to the exhaust waste connection on the
back of the mass spectrometer and to the laboratory ventilation system.

• The source exhaust hoses are securely clamped at the mass spectrometer, source exhaust
drain bottle, and ventilation connections.

• The instrument power switch is turned off and the mains supply cable is plugged in the
mass spectrometer.

• The mass spectrometer and roughing pump mains supply cables are connected to the
200 VAC to 240 VAC mains supply.

• The Ethernet cable is connected to both the mass spectrometer and the computer.

1. Turn on the roughing pump.

2. Remove the cover on the circuit breaker switch on the left side of the mass spectrometer,
when viewed from the front, and then turn on the circuit breaker. Refer to Figure 2-2.

3. Replace the cover over the circuit breaker switch, and then tighten the screw holding the
cover until it is finger tight.

4. Turn on the instrument power switch. Refer to Figure 2-2.

5. Turn on the computer.

6. Open the control software.

Shut Down the System
Some procedures require that the system be shut down. Others require that it also be vented.
Follow these steps to shut down and, if required, vent the system.

Note: If the gas tubing must be disconnected, then relieve the pressure in the gas lines before
disconnecting it.
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Tip! If the mass spectrometer will not be used for an extended period, then leave it in Standby
state with the ion source in place. If the mass spectrometer must be shut down, then follow
these instructions.

1. Complete or stop any ongoing scans.

CAUTION: Potential System Damage. Turn off the sample flow before shutting down
the system.

2. Turn off the sample flow to the system.

3. In the Analyst TF software, deactivate the hardware profile, if it is active.

4. Close the software.

5. Turn off the instrument power switch on the left side of the instrument. Refer to Hardware
Overview.

6. (If required) Follow these steps to vent the system:

Note: Leave the ion source installed for proper venting.

a. Turn off the roughing pump.

b. Wait for the system to vent. This takes 15 minutes to 25 minutes.

7. Remove the cover on the circuit breaker switch on the left side of the mass spectrometer
and then turn off the circuit breaker. Refer to Figure 2-2.

8. Install the cover over the circuit breaker switch and then tighten the screw that secures the
cover until it is finger tight.

9. (If venting the system) Disconnect the roughing pump mains supply cable from the mains
supply outlet.

Adjust the Integrated Syringe Pump Position
WARNING! Puncture Hazard. Take care when handling the syringe. The tip of
the syringe is extremely sharp.

WARNING! Puncture Hazard. Make sure that the syringe is seated properly
in the syringe pump and that the automatic syringe pump stop is adjusted
properly to avoid damaging or breaking the glass syringe. If the syringe
breaks, follow established safety procedures for sharps disposal.

For the location of the syringe pump on the mass spectrometer, refer to the figure: Figure 2-1.

Operating Instructions

TripleTOF 6600+ System
28/149

System User Guide
RUO-IDV-05-8593-D



1. Press the Release button on the right side of the syringe pump to lower the base and then
insert the syringe.

Figure 3-1 Lowering the Syringe

Item Description

1 Syringe plunger

2 Release button. Press to raise or lower the base.

2. Make sure that the end of the syringe is flush with the base and that the shaft of the syringe
rests in the cutout.

3. Adjust the post so that it triggers the automatic syringe stop before the syringe plunger hits
the bottom of the glass syringe.
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Figure 3-2 Automatic Syringe Stop

Item Description

1 Automatic syringe stop. After the post hits the automatic syringe stop, the
syringe pump stops.

2 Post. Adjust the height to prevent the syringe plunger from hitting the
syringe during sample infusion.

3 Post lock screw. Tighten the screw after the height of the post is adjusted.
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4. Turn the syringe pump screws to secure the syringe.

Figure 3-3 Syringe Pump Screws

5. Make sure that the mass spectrometer and integrated syringe pump are activated in the
software.

6. In the Analyst TF software, on the Navigation bar, double-click Manual Tuning.

7. Click Start Syringe.

8. To stop the syringe pump, click Stop Syringe.

Reset the Syringe Pump
If the Analyst TF software stops communicating with the syringe pump, then reset the syringe
pump.

Use a paper clip or similar tool to press the reset button, shown in Figure 3-4.
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Figure 3-4 Reset Button
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Operating Instructions — Sample
Workflows 4
Table 4-1 Instrument Setup

Step To do this... Find the information in.... What does it do?

1 Create a hardware profile. Create a Hardware Profile Each hardware profile
must include a mass
spectrometer and
other devices, such as
an LC system. Only
devices included in the
active hardware profile
can be used when
creating acquisition
methods.

2 Create projects to store
data.

Create Projects and
Subprojects

Using projects and
subprojects facilitates
data management and
makes comparison of
results easier.

3 Optimize the mass
spectrometer.

Optimize the Mass
Spectrometer

This is the
process of optimizing
the resolution and
mass spectrometer
parameters, and
calibrating the mass
spectrometer to obtain
the best sensitivity and
performance from the
system.
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Table 4-2 Sample Acquisition Workflow

Step To do this... Find the information in.... What does it do?

1 Create projects to store
data.

Create Projects and
Subprojects

Before starting an
experiment, decide
where to store
the files related
to the experiment.
Using projects and
subprojects improves
data management and
makes comparison of
results easier.

2 Create an acquisition
method.

Operating Instructions —
Acquisition Methods

To analyze samples,
create an acquisition
method for the mass
spectrometer and any
LC devices. An
acquisition method
indicates which
peripheral devices to
use, when to use
them to acquire data,
and the associated
parameters.

3 Create and submit a
batch.

Add Sets and Samples to a
Batch and Submit a Sample or
Set of Samples

After creating an
acquisition method,
run samples by
creating an acquisition
batch and submitting
the batch to the
acquisition queue.
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Table 4-2 Sample Acquisition Workflow (continued)

Step To do this... Find the information in.... What does it do?

4 Run samples to acquire
data.

Acquire Data Running samples
involves managing the
acquisition queue and
monitoring instrument
and device status.
To submit samples
and acquire data, use
the Queue Manager.
The Queue Manager
shows queue,
batch, and sample
status, and facilitates
management of
samples and batches
in the queue.

5 Analyze data in Explore
mode.

—OR—

Operating Instructions —
Analyze and Explore Data

In Explore mode,
many tools are
available for viewing
and processing the
acquired data. Graphs
can be customized
with peak labels and
captions, contour plots
can be shown, and
spectra can be saved
in the library.

6 Analyze data and print
reports using companion
software.

MultiQuant software/PeakView
software

Use the MultiQuant
software or PeakView
software to analyze
data. For more
information, refer to
the documentation
that comes with the
software.
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Table 4-3 Experienced User Workflow

Step To do this... Find the information in....

1 Mass calibrate the
instrument.

Mass Calibration Tutorial located in
• On Windows 7 operating systems: Click Start > All

Program > SCIEX > Analyst TF > Software Guides.

• On Windows 10 operating systems: Click Start >
SCIEX Analyst TF > Analyst TF Documentation,
and then double-click the Software Guides folder.

2 Optimize the mass
spectrometer.

Manual Optimization Tutorial located in
• On Windows 7 operating systems: Click Start > All

Program > SCIEX > Analyst TF > Software Guides.

• On Windows 10 operating systems: Click Start >
SCIEX Analyst TF > Analyst TF Documentation,
and then double-click the Software Guides folder.
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Operating Instructions — Hardware
Profiles and Projects 5
Hardware Profiles
A hardware profile tells the software how the mass spectrometer and the devices are configured
and connected to the computer. Multiple hardware profiles can be configured, but only one
profile can be active at any time.

When a hardware profile is created in the Hardware Configuration Editor, the peripheral devices
must be configured so that the software can communicate with them. Configuring the peripheral
devices requires two procedures:

• Making the physical connections. For information about making the physical connections to
the devices, refer to the document: Peripheral Devices Setup Guide.

• Configuring the software to communicate with the peripheral devices. For a list of the
supported devices, refer to the document: Software Installation Guide for the Analyst TF
software.

When the software is installed, the driver required for each peripheral device is also installed.
After the peripheral devices are physically connected to the computer, configure the appropriate
configuration information.

Each hardware profile must include a mass spectrometer. Before creating an acquisition
method, make sure that all of the devices to be used in the method are included in the hardware
profile, including the syringe pump. The devices configured in the active hardware profile and
selected in the Add/Remove Device Method dialog are shown as icons in the Acquisition method
pane. Only peripheral devices included in the active hardware profile can be used in acquisition
methods.

Create a Hardware Profile
The user can create multiple hardware profiles, but only one profile can be active at any time.

1. On the Navigation bar, under Configure, double-click Hardware Configuration.
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Figure 5-1 Hardware Configuration Editor Dialog

2. Click New Profile.
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Figure 5-2 Create New Hardware Profile Dialog

3. Type a name in the Profile Name field.

4. Click Add Device.
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Figure 5-3 Available Devices Dialog

In the Available Devices dialog, Mass Spectrometer is the preset value for the Device
Type field.

5. In the Devices list, select the appropriate mass spectrometer and then click OK.

6. On the Create New Hardware Profile dialog, click Setup Device.

7. (Optional) To configure mass spectrometers that use the integrated syringe pump, on the
Configuration tab, select the Use integrated syringe pump check box.
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Figure 5-4 Configuration Tab with CDS and Syringe Pump Configured

8. (Optional) To configure the mass spectrometer for the CDS, on the Configuration tab, select
Use calibrant delivery system (CDS).

9. (Optional) Select additional features on the Configuration and Communication tabs as
required.

10. Click OK.

11. On the Create New Hardware Profile dialog, click Add Device and then add and set up
each device that is used with the mass spectrometer. Refer to the section: Add Devices to a
Hardware Profile.

12. Click OK in the Create New Hardware Profile dialog.
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13. Click the hardware profile to be activated in the Hardware Configuration Editor.

14. Click Activate Profile.
The check mark turns green. If a red × is shown, then there is an issue with the hardware
profile activation.

Tip! A hardware profile need not be deactivated before another is activated. Click
a hardware profile and then click Activate Profile. The active profile is deactivated
automatically.

15. Click Close.

Add Devices to a Hardware Profile
Devices must be configured to enable the software to communicate with them. When the
software is installed, the driver required for each device is also installed. Before devices can
be configured, they must be physically connected to the computer. For more information, refer to
the document: Peripheral Devices Setup Guide.

1. Open the Hardware Configuration Editor.

2. In the Hardware Profiles list, deactivate the hardware profile.

3. Click Edit Profile.

4. Click Add Device.
The Available Devices dialog opens.

5. In the Device Type list, select the device and then click OK.
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Figure 5-5 Available Devices Dialog

6. Click OK.

7. Select the device from the Devices list and then click OK.

8. Click Setup Device.
A dialog containing configuration values for the device opens.

9. (Optional) On the Communication tab, in the Alias field, type a name or other identifier for
the device.

Note: For devices using serial communication, make sure that the serial port selected
matches the serial port to which the device is physically connected.

Note: The Alias field might also be referred to as the Name box and might be found on
another tab under Alias.

• If the device uses a Serial Port as a communication interface, then in the COM Port
Number list, select the COM port to which the device is connected.

• If the device uses Ethernet as a communication interface, then type the IP Address
assigned to the device by the administrator or use the corresponding Host Name for the
address.
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• If the device uses GPIB Board as a communication interface, then do not change the
settings for the GPIB board.

The rest of the preset values for the device are probably appropriate. Do not change them.
For information about the Configuration and Communication tabs, refer to the Help.

10. To restore the device preset values, on the Communication tab, click Set Defaults.

11. To save the configuration, click OK.

12. Repeat step 4 to step 11 for each device.

13. Click OK in the Create New Hardware Profile dialog.

14. To activate the hardware profile, do this:

a. In the Hardware Configuration Editor, click the hardware profile.

b. Click Activate Profile.

The check mark turns green. If a red × is shown, then there is an issue with the hardware
profile activation. For more information, refer to the section: Troubleshoot Hardware Profile
Activation.

Tip! An active hardware profile does not have to be deactivated before another one is
activated. Click an inactive hardware profile and then click Activate Profile. The other
profile is deactivated automatically.

15. Click Close.

Troubleshoot Hardware Profile Activation
If a hardware profile fails to become active, then a dialog opens indicating which device in the
profile failed to activate. A device might fail to activate because of communications errors.

1. Read the error message generated. Depending on the message, there might be an issue
with a device or how the communication is set up.

2. Make sure that the device is connected to the mains supply and is turned on.

3. Make sure that the COM port assigned to the device is correct.

4. Make sure that the communication settings for the device, for example, the dual
inline package (DIP) switch settings, are set correctly and match the settings on the
Communication tab.

5. Turn off the device.

6. Wait 10 seconds.

7. Turn on the device.
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Wait until all of the device power-up activities are complete before trying to activate the
hardware profile again. Some devices might require 30 seconds or more to complete the
power-up activities.

8. Activate the hardware profile.

9. If the issue persists, then delete the failing profile and create a new one.

10. If the issue still persists, then go to sciex.com/request-support.

Projects and Subprojects
Before beginning an experiment, decide where to store the files related to the experiment. Use
projects and subprojects for each experiment to better manage data and compare results. For
example, use subprojects to store the results for specific dates.

Create Projects and Subprojects
To use a subproject structure within a project, create the subproject structure when the project is
created.

1. Click Tools > Project > Create Project.
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Figure 5-6 Create New Project/Subproject Dialog

Note: A new subproject cannot be created for a project that was not originally created with a
subproject.

2. Type a project name in the Project name field.

3. (Optional) To use subprojects, do this:

a. Select the required folders and then use the arrow buttons to move them to the
Subproject folders list.

b. In the Subproject name field, type a name for the first subproject or use the existing
date.

4. (Optional) To use this project and subproject folder organization for all new projects, select
the Set configuration as default for new projects check box.
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All new projects are created with this folder configuration.

5. Click OK.

Create Subprojects
Subprojects can only be created in a project that has an existing subproject structure.

1. On the Project tool bar, from the Project list, select the project.

2. Click Tools > Project > Create Subproject.

3. In the Subproject name box, type a name for the subproject or use the existing date.

4. Click OK.

Copy Subprojects
A subproject can be copied from another project that has existing subprojects. If the copied
subprojects contain folders that also exist in the destination project folder, then the software uses
the project level folders.

1. Click Tools > Project > Copy Subproject.
The Copy Subproject dialog opens.

2. Click Browse to browse to the subproject source.

3. Click OK.

4. Select the subproject from the Source Subproject list.

5. Click Browse to browse to the subproject destination.

6. Type the name in the Target Subproject field.

7. Click OK.

8. Do one of the following:

• To copy all folders and files from the Subproject Source into the Subproject
Destination, select the Copy Contents check box.

• To copy only the folders in the same structure into the Subproject Destination, make
sure that the Copy Contents check box is cleared.

9. Click Copy.

Change Between Projects and Subprojects
On the software tool bar, from the project list, click the required project or subproject.
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Figure 5-7 Project List

The project list in this figure shows the API Instrument, Default, and Example folders.

Installed Project Folders
Three project folders are installed with the software: API Instrument, Default, and
Example.

API Instrument Folder
The API Instrument folder is unique and very important to the correct functioning of the
mass spectrometer. The API Instrument folder contains the information required for tuning and
calibrating the mass spectrometer. This information includes:

• Parameter settings files

• Reference files

• Instrument data files that contain calibration and resolution information

• Acquisition methods used during automatic tuning

The API Instrument folder also contains data files for manual tuning runs that were performed
using the Start button rather than the Acquire button. These data files are saved automatically
in the API Instrument\Tuning Cache folder and named with the date and time that they
were created. The Tuning Cache folder is automatically cleared periodically.

Default Folder
The Default folder contains folders that are present in new projects and serves as a template for
new projects.

Example Folder
The Example folder contains sample methods and data files. Users can practice working with
the Explore mode using the example data files
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Back Up the API Instrument Folder
Back up the API Instrument folder regularly and after routine maintenance has been
performed.

Copy the API Instrument folder, paste it to a different location, preferably on another
computer, and then rename the folder. Use the date and a mass spectrometer reference
when naming the folder, if there is more than one mass spectrometer. For example, API
Instrument_QT6500plus3_010121

Recover the API Instrument Folder
Back up the API Instrument folder regularly and after routine maintenance has been
performed.

1. Rename the current API Instrument folder.

2. Copy the backup folder into the Projects folder.

3. Change the name of the backup folder to API Instrument.
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Operating Instructions — Tune and
Calibrate 6
Run the Verify Performance Only option at any time. However, tune the instrument only if a
loss of sensitivity or resolution is noticed. For more information about tuning and calibration,
refer to the Advanced User Guide.

For tuning the system, use the following solutions that come with the installation kit:

For positive mode:

• For optimizing TOF MS - Product Ion High Resolution or Product Ion High Sensitivity, use the
Tuning Solution.

• For Q1 calibration, use the PPG POS solution.

In negative mode:

• For optimizing TOF MS - Product Ion High Resolution or Product Ion High Sensitivity, use
Taurocholic acid.

Note: We recommend that after using the Taurocholic acid, repeat the channel alignment
using the PPG POS solution.

• For Q1 calibration, use the PPG POS solution.

Tip! Perform maintenance tasks regularly to make sure that the mass spectrometer is
performing optimally.

Prerequisites

• The spray is stable and the correct tuning solution is being used.

• A printer is configured.
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Required Materials

• Tuning solutions that are supplied in the Standards Chemical Kit shipped with the system. If
required, a new kit can be ordered from SCIEX.

• Gas-tight syringe (1 mL recommended)

• Red PEEK sample tubing.

• (Optional) Syringe pump, if using a system without an integrated syringe pump.

Optimize the Mass Spectrometer
The following procedure describes how to verify the performance of the mass spectrometer. For
more information about using the other instrument performance options, refer to the Help.

1. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. Run a TOF MS or Product ion scan type and confirm that there is a stable TIC and that the
peaks of interest are present in the spectrum..

3. On the navigation bar, under Tune and Calibrate, double-click Instrument Optimization.
The Instrument Optimization dialog opens.

4. Select a tuning solution. Make sure that the tuning solution matches the reference table.

5. The Verify Performance Only check box is preselected. Click Next.
For this example, leave this option selected. If the report indicates that the instrument needs
tuning, then run Instrument Optimization again and select one or more scan modes to
optimize.

6. Make sure that the ion source and syringe parameters are suitable.

Note: Users can also use the CDS to inject the solution. Make sure the tuning solution
matches the configuration in the reference table. Set the appropriate flow rate and then click
CDS Inject.

Note: Make sure that the correct Calibrant Valve Position is selected in the Reference Table
Editor for the chosen reference table. CDS can select from up to four different positions, A
to D.

7. Click GO.
The Verifying or Adjusting Performance screen opens. After the process has completed,
the Results Summary opens. For more information, refer to the Help.
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Verifying or Adjusting Performance Dialog
The top left corner shows the part of the instrument that is being tuned.

The Current Spectrum graph shows the spectrum of the current scan, the optimal scan selected
by the software, or the scan at the current parameter value when the software results are viewed
in interactive mode.

The Instrument Optimization Decision Plots, in the top right graph, dynamically show the
intensity-to-voltage curves of the parameters that are currently being optimized.

Results Summary
The Results Summary is a record of any instrument settings changes that were made by the
Instrument Optimization wizard.
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Figure 6-1 Results Summary: TripleTOF 6600 System

The Results Summary is automatically saved in the following path: <drive>:\Analyst
Data\Projects\API Instrument\Data\Instrument Optimization\yyyy-mm-
dd\results.pdf, where yyyy-mm-dd is the date on which the report was created. Users can
print the Results Summary or open a previously saved Results Summary.
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Operating Instructions —
Acquisition Methods 7
An acquisition method consists of experiments and periods. Use the Acquisition Method Editor
to create a sequence of periods and experiments for the mass spectrometer and any devices in
the active hardware profile.

An acquisition method consists of the method for the mass spectrometer and for liquid
chromatography (LC) devices. Users can easily create an acquisition method using the Method
Wizard.

The Acquisition Method Editor can also be used to create acquisition methods and to add a
sequence of periods and experiments for the instrument and devices.

Use the SWATH acquisition feature, available in both the Method Wizard and the Acquisition
Method Editor, to create SWATH acquisition methods. Also, SWATH Variable width window
methods can be created using the Method Wizard or Acquisition Method Editor. For more
information, refer to the Advanced User Guide, Analyst TF Help, and Method Wizard Help.

We recommend that only users who are proficient in method development create or modify
acquisition and quantitation methods. For more information about roles and security, refer to the
document: Laboratory Director Guide.

Create an Acquisition Method Using the
Acquisition Method Editor
Tip! If users are creating a new acquisition method file from an existing file, then some or all of
the peripheral device methods in the acquisition method might be used.

Only devices configured in the active hardware profile are shown in the Acquisition method
pane. Any devices added to the hardware profile must also be added to existing acquisition
methods. For more information about devices, refer to the document: Peripheral Devices Setup
Guide.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral devices
is active.

2. On the Navigation bar, under Acquire, double-click Build Acquisition Method.

3. Select a Synchronization Mode on the Acquisition Method Properties tab.
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4. (Optional) Select the Auto-Equilibration check box and then type the required equilibration
time, in minutes.

5. In the Acquisition Method pane, click the Mass Spec icon.

6. On the MS tab, select a Scan type.

7. Type values in the other fields as required.

8. On the Advanced MS tab, type values in the fields as required.

9. On the MS tab, click Edit Parameters.

10. On the Source/Gas tab, specify values in the fields as required.

11. On the Compound tab, specify values in the fields as required.

12. Click OK.

13. Click a device icon and then set the parameters for the device.

14. Add any additional periods and experiments. Refer to the sections: Add an Experiment and
Add a Period.

15. Click File > Save.

Add an Experiment
1. In the Acquisition method pane, on the period where the experiment is to be added, right-

click and then click Add experiment.

Figure 7-1 Add Experiment

An experiment is added below the last experiment in the period.

Note: An experiment cannot be inserted between experiments, IDA criteria, or periods.
Users can only add an experiment at the end of the period.
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2. On the MS tab, select the appropriate parameters.

Add a Period
In the Acquisition method pane, right-click the Mass Spec icon, and then click Add period.
A period is added below the last period created.

Note: Users cannot use multiple periods in an IDA experiment.

Copy an Experiment into a Period
1. Open a multi-period method.

2. In the Acquisition method pane, press Ctrl, and then drag the experiment to the period.
The experiment is copied below the last experiment in the period.

Copy an Experiment within a Period
Use this procedure to add the same or similar experiments to a period if most or all of the
parameters are the same.

Right-click the experiment and then click Copy this experiment.
A copy of the experiment is added below the last experiment created.

Create an Acquisition Method using the Method
Wizard
The acquisition method can be saved in an existing project.

Tip! To copy the Method Wizard template methods into the Acquisition Methods folder in
the project folder, select the Copy method templates check box in the Create New Project
or Subproject dialog. To open this dialog, click Tools > Project > Create Project or Create
Subproject.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral devices
is active.

2. On the software toolbar, make sure that the appropriate project is selected.

3. On the Navigation bar, in Acquire mode, double-click Method Wizard.
The Method Wizard opens.

Tip! Move the cursor over the interface to view tool tips and procedures.

4. Select TOF MS (+) from the Choose MS Method list.
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5. Select the LC method that was created for the hardware profile from the Choose LC
Method list.

6. Type a name for the method and then press Enter.

7. Click Next.

8. On the Ion Source Parameters tab, verify the values, editing them if necessary, and then
click Next.

9. On the TOF MS tab, verify the values, editing them if necessary, and then click Finish.

Tip! If required, users can further edit the acquisition method using the Acquisition Method
Editor. In Acquire mode, click File > Open and then open the method that was created
using the Method Wizard.

Next steps: The newly created acquisition method can now be used to acquire data for
preliminary analysis.

Scan Techniques
The system is a versatile and reliable system for performing liquid chromatography mass
spectrometry analysis on liquid sample streams to identify, quantify, and examine compounds.

The system uses the following mass spectrometry techniques to analyze samples:

• Two modes of single mass spectrometry (MS):

• Quadrupole-based single mass spectrometry (for Q1 calibration only)

• Time-of-flight-based single mass spectrometry

• Two modes of tandem mass spectrometry (MS/MS):

• Product ion mass spectrometry

• Precursor ion mass spectrometry

Single Mass Spectrometry
Single mass spectrometry (MS) is used to analyze charged molecules to find the molecular
weight and amount of detected ions. Individual ions detected by MS can indicate the presence of
a target analyte.

Quadrupole-Based Single Mass Spectrometry
In a quadrupole-based single mass spectrometry (Q1 MS) scan, the system functions as a
traditional quadrupole mass spectrometer. In this mode, the system generates single mass
spectrometric information using the first quadrupole (Q1) section of the instrument.
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Time-of-Flight Single Mass Spectrometry
In a time-of-flight single mass spectrometry (TOF MS) scan, the system generates mass
spectrometric information by pulsing ions into a flight tube and recording their precise arrival
time at the detector. Ions with a greater mass-to-charge ratio take longer to travel the flight tube.

Tandem Mass Spectrometry
The technique of MS/MS is well-suited to mixture analysis because the characteristic product
ion spectra can be obtained for each component in a mixture without interference from the other
components, assuming that the product ions have a unique m/z ratio.

Use MS/MS for targeted analysis by monitoring specific precursor/product ions while the sample
is eluting. This type of analysis is more specific than single MS, which only discriminates on the
basis of the mass-to-charge ratio.

Product Ion Mass Spectrometry
In a product ion scan (Product Ion), the system generates mass spectrometric information by
selecting a particular precursor ion window in Q1, fragmenting in Q2 (a collision cell) and pulsing
the ions (fragment ions) into a flight tube and recording their precise arrival time at the detector.
Product ions can provide information on the molecular structure of the original (precursor) ions.

Precursor Ion Mass Spectrometry
In a precursor ion scan, the system detects precursor ions that generate a specific product ion.
The instrument uses Q1 in mass resolving mode to scan over the mass range of interest, while
the TOF section records product ion spectra for each precursor ion. The Q1 mass spectrum
shows all precursor ions that produce the product ion of interest.

About Spectral Data Acquisition
For a description of the modes in which spectral data can be acquired, refer to the table: Table
7-1.

Spectral Data can only be acquired from Q1 and Precursor Ion scan types.

Table 7-1 Spectral Data

Mode Description

Profile The preset value is 0.1 Da. Profile data is the data generated by the
mass spectrometer and corresponds to the intensity recorded at a series
of evenly spaced discrete mass values.For example, for the mass range
100 Da to 200 Da and step size 0.1, the instrument scans from 100 Da to
200 Da in 0.1 Da increments (for example, 100.0, 100.1, 100.2, 100.3… up
to 200.0).
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Table 7-1 Spectral Data (continued)

Mode Description

Peak Hopping The preset value is 1.0 Da. Peak hopping is a mode of operating a mass
spectrometer in which large steps (approximately 1 Da) are made. It has
the advantage of speed (fewer data steps are made) but with the loss of
peak shape information.

MS Parameters
The working parameters are the set of mass spectrometer (MS) parameters currently being
used.

The compound parameters and source and gas parameters are stored with the method.
The resolution and detector parameters are mass spectrometer-dependent and are stored
as instrument data. If the Tune and Calibrate mode is used to create a method, then the
working parameters can be optimized for best instrument performance. Alternatively, ramp each
parameter, one at a time, while cycling the experiment.

• Source and gas parameters: These parameters can change depending on the ion source
used.

• Compound parameters: These parameters consist mostly of voltages in the ion path.
Optimal values for compound-dependent parameters vary depending on the compound being
analyzed.

• Resolution parameters: These parameters affect the resolution and calibration.

• Detector parameters: These parameters affect the detector. The Multi-Channel Plate is the
detector in a TOF instrument and consists of four channels for ion detection. The total of
the channels equals the ion intensity. This parameter can be optimized using Instrument
Optimization.

The parameters in the table apply to the ion source that comes with the system. For information
regarding other ion sources, refer to the Operator Guide that comes with the ion source. The
following figure shows the location of the parameters on the ion optics path.
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Figure 7-2 Ion Optics Path and Parameters

Location Parameter Parameter
Type

Use Scan Type

1 IonSpray
Voltage
Floating
(ISVF)

Source and
gas

The ISVF parameter affects the stability
of the spray and hence the signal
sensitivity. This is the voltage applied to
the needle that sprays the sample.

All

1 Ion Source
Gas 1
(GS1)

Source and
gas

The GS1 parameter controls the
nebulizer gas for the ESI probe.

All

1 Ion Source
Gas 2
(GS2)

Source and
gas

The GS2 parameter controls the heater
gas for the ESI probe and the nebulizer
gas for the APCI probe.

All

1 Temperatur
e (TEM)

Source and
gas

The TEM parameter controls the
temperature of the heater gas for
the TurboIonSpray probe or the
temperature of the APCI probe.

All
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Location Parameter Parameter
Type

Use Scan Type

1 Curtain Gas
(CUR)

Source and
gas

The CUR parameter controls the flow of
the gas for the Curtain Gas interface.
The Curtain Gas interface is located
between the curtain plate and the
orifice. It prevents the contamination of
the ion optics.

All

1 Declusterin
g Potential
(DP)

Compound The DP parameter controls the voltage
on the orifice, which controls the ability
to decluster ions between the orifice
and the QJet ion guide. It is used
to minimize the solvent clusters that
might remain on the sample ions
after they enter the vacuum chamber,
and, if required, to fragment ions.
The higher the voltage, the higher the
energy imparted to the ions. If the DP
parameter is too high, then unwanted
fragmentation might occur.

Use the preset value and optimize for
the compound.

All

2 CAD Gas Source and
gas

The CAD parameter controls the
pressure of CAD gas in the collision
cell. The collision gas helps to focus the
ions as they pass through the collision
cell; the preset for the CAD parameter
is in Fixed mode. For MS/MS scan
types, the CAD gas helps to fragment
the precursor ions. When the precursor
ions collide with the collision gas, they
dissociate to form product ions.

Use the preset value and optimize for
the compound.

All
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Location Parameter Parameter
Type

Use Scan Type

2 Collision
Energy
(CE)

Compound The CE parameter controls the
potential difference between the Q0
region and the Q2 collision cell. It is
used only in MS/MS scan types. This
parameter is the amount of energy that
the precursor ions receive as they are
accelerated in the Q2 collision cell,
where they collide with gas molecules
and fragment.

Use the preset value and optimize for
the compound.

TOF MS,
TOF
MS/MS

2 Collision
Energy
Spread
(CES)

Compound The CES parameter, in conjunction with
the CE parameter, determines which
three discrete collision energies are
applied to the precursor mass in an
Product Ion scan when CES is used.
The collision energy is ramped from low
to high. For example, in Positive mode,
the collision energy will be ramped from
CE – CES to CE + CES. By entering
a CES value, collision energy spread is
automatically turned on.

Use the preset value and optimize for
the compound.

TOF
MS/MS

3 Ion Release
Delay (IRD)

Compound The amount of time in milliseconds
before the ion pulse. The default (11
msec) is calculated based on the TOF
masses and can be adjusted by the
operator. The range is typically 6 msec
to 333 msec.

This parameter is optimized using
Instrument Optimization wizard if the
Enhanced Ion option is selected in
the Advanced options. In general,
the default values do not have to be
changed.

MS/MS
only,
Enhanced
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Location Parameter Parameter
Type

Use Scan Type

3 Ion Release
Width (IRW)

Compound This is the width, or duration, of the ion
pulse in milliseconds and is calculated
based on the IRD. The range is
typically 5 to 328 msec with a default
value of 10 msec.

This parameter is optimized using the
Instrument Optimization wizard if the
Enhanced Ion option is selected in
the Advanced options. In general,
the default values do not have to be
changed.

MS/MS
only,
Enhanced

4 MCP (CEM) Detector The CEM parameter controls the
voltage applied to the detector. The
voltage affects the detector response.

All
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Operating Instructions — Batches 8
CAUTION: Potential System Damage. If the LC system connected to the mass
spectrometer is not controlled by the software, then do not leave the mass spectrometer
unattended while in operation. The liquid stream from the LC system can flood the ion
source when the mass spectrometer goes in Standby state.

A batch is a collection of information about the samples to be analyzed. Samples are usually
grouped into sets to simplify submission. Grouping the samples into a set also reduces the
amount of data that must be typed manually. A set can consist of a single sample or multiple
samples. All of the sets in a batch use the same hardware profile. However, samples in a set can
have different acquisition methods. A batch can be submitted only from an acquisition computer.

Batches include the following information:

• Sample information, such as name, ID, and comment

• Autosampler rack information, vial position, and injection volume

• Acquisition methods

• Processing method or script (optional)

• Quantitation information (optional)

• Custom sample data (optional)

• Set information

Set Queue Options
The software goes one-by-one through the list of samples in the queue, acquiring each
sample with the selected acquisition method. After all of the samples have been acquired, the
acquisition stops and the mass spectrometer goes into Standby state after the Max. Idle Time
set in the Queue Options has elapsed. In the Standby state, the LC pumps stop and some
instrument voltages are turned off.

The user can change the amount of time between acquisition of the last sample and the change
to Standby state. For information about the other fields in the Queue Options dialog, refer to the
document: Help.

1. On the Navigation bar, click Configure.

2. Click Tools > Settings > Queue Options.

Operating Instructions — Batches

TripleTOF 6600+ System
64/149

System User Guide
RUO-IDV-05-8593-D



Figure 8-1 Queue Options Dialog

3. In the Max. Num. Waiting Samples field, set the maximum number of samples to a value
that is greater than the number of samples that will be submitted to the queue.

4. In the Max. Idle Time field, type the amount of time the software will wait after acquisition is
completed before going to Standby state. The preset value is 60 minutes.

If gas cylinders are used, then adjust this time to make sure that the gas in the cylinders is
not depleted.

If an LC method is used, then before the run is started, make sure that there is enough
solvent in the reservoirs for all of the sample runs at the primary flow rate and the maximum
idle time.

5. Select the Leave Mass Spec on in Standby check box to keep the mass spectrometer
running after analysis has been completed.
This feature allows the heaters and gases to continue running, even after devices have
entered Idle state, so that the ion source and entrance to the mass spectrometer are kept
free of contaminants.
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6. Select the Fail Whole Batch in Case of Missing Vial check box to make the entire batch
fail when a missing vial is encountered.
If this option is not selected, then only the current sample will fail and the software will
continue to the next sample.

7. Select the Fail Whole Batch if Auto Calibration Fails check box to stop the batch if auto
calibration fails.

8. Select the Keep Calibration Data File check box to keep the calibration data file in a
subfolder in the Data folder of the project from which samples are being submitted.

9. Select the Continue Whole Batch if Missing Sync found check box to continue acquiring
the whole batch when a missing sync signal is encountered. If this check box is not
selected, then the current sample fails and the queue does not proceed to the next sample
when this signal is encountered.

Add Sets and Samples to a Batch
A set can consist of a single sample or multiple samples.

Note: For more information about adding quantitation information to a batch, refer to the
document: Advanced User Guide.

1. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

Figure 8-2 Batch Editor Dialog

2. On the Sample tab, in the Set list, type a name.

3. Click Add Set.

4. Click Add Samples to add samples to the new set.
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Figure 8-3 Add Sample Dialog

5. In the Sample name section, in the Prefix field, type a name for the samples in this set.

6. To add incremental numbering to the end of the sample name, select the Sample number
check box.

7. If the Sample number check box is selected, then in the Number of digits field, type the
number of digits to include in the sample name.
For example, if 3 is typed, then the sample names would be samplename001,
samplename002, and samplename003.

8. In the Data file section, in the Prefix field, type a name for the data file that will store the
sample information.

9. Select the Set name check box to use the set name as part of the data file name.

10. Select the Auto Increment check box to increment the data file names automatically.

Note: The data for each sample can be stored in the same or a separate data file. The
names of the data file will have numerical suffixes starting from 1.

11. Type a name in the Sub Folder field.
The folder is stored in the Data folder for the current project. If the Sub Folder field is left
blank, then the data file is stored in the Data folder and a subfolder is not created.

12. In the New samples section, in the Number field, type the number of new samples to add.
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13. Click OK.
The sample table fills with the sample names and data file names.

Tip! Fill Down and Auto Increment options are available in the right-click menu after a
single column heading or several rows in a column are selected.

14. On the Sample tab, in the Acquisition section, select a method from the list.
Depending on how the system is set up, specific information for the autosampler must be
entered. Even if the injection volume is set in the method, the user can change the injection
volume for one or more samples by changing the value in the injection volume column.

Note: To use different methods for some of the samples in this set, select the Use Multiple
Methods check box. The Acquisition Method column is shown in the Sample table. Select
the acquisition method for each sample in this column.

15. To change the injection volumes from the volumes listed in the method, in the Inj. Volume
(µL) column, type the injection volume for each sample.

16. To set sample locations, do one of the following:

• Set Sample Locations in the Batch Editor

• Select Vial Positions Using the Locations Tab (Optional)

17. Open the Submit tab.

Note: The order of samples can be edited before the samples are submitted to the queue.
To change the order of samples, on the Submit tab, double-click any of the numbers at
the far left of the table (a very faint square box is shown), and then drag them to the new
location.

18. If the Submit Status section contains a message about the status of the batch, then do one
of the following:

• If the message indicates that the batch is ready for submission, then go to step 19.

• If the message indicates that the batch is not ready for submission, then make the
changes as indicated by the message.

19. After confirming that all of the batch information is correct, click Submit.
The batch is submitted to the queue and can be viewed in the Queue Manager.

20. Save the file.
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Submit a Sample or Set of Samples
Note: Run the sample again if an abnormal termination occurs during sample acquisition. If the
abnormal termination is caused by a power failure, then the temperature of the autosampler tray
is not maintained and sample integrity might be compromised.

1. Select one sample or a set of samples.

2. Open the Submit tab in the Batch Editor.

3. If the Submit Status group contains a message about the status of the batch, then do one of
the following:

• If the message indicates that the batch is ready for submission, then go to the next step.

• If the message indicates that the batch is not ready for submission, then make the
changes as indicated by the message.

4. Click Submit.

Set Up Sample Calibration
The software can automatically schedule and execute the external auto calibration while
samples are being acquired in batch mode. This ensures good mass accuracy is maintained
throughout the acquisition.

If the CDS is not configured, calibration is done using an autosampler and users must supply the
calibration method (*.dam) and the vial position of the calibrant sample.

1. In the Batch Editor, click the Calibrate tab.

2. In the Calibrate Every _ Samples field, type the number of samples to be acquired
between calibration samples.

3. From the Calibrant Reference Table, select a table from the list of all calibrant reference
tables available for the current polarity. Make sure that the selected reference table has the
correct Calibrant Valve Position.

4. Set the CDS Inject Flow Rate.
When the batch is submitted, the calibration samples are inserted into the queue. Each
set starts with a calibration sample. The calibration method is named AnalystCal_ plus the
acquisition method name (for example, AnalystCal_TOF.dam). If the CDS is configured,
the software automatically creates a calibration method that matches the acquisition
method that is used for the next sample in the queue. Calibration data is saved to a
separate data file for each calibration sample. The calibration data file along with the
calibration report is saved in the subfolder Cal Data and named with Cal plus the time
stamp and calibration sample index (for example, Cal200906261038341.wiff) if the Keep
Calibration Data File was selected in the Queue Options dialog. The calibration report is
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named with Cal plus the time stamp, calibration sample index, and the word report (for
example, Cal20130822154447030_report.txt). The report displays the peak finding criteria,
the parameters, and the masses used for calibration. It informs the users whether the
calibration succeeded. The report also summarizes the parameters used for calibration.

Change Sample Order
The order of the samples can be changed before the samples are submitted to the Queue.

On the Submit tab, double-click any of the numbers at the far left of the table (a very faint square
box is visible), and then drag them to the new location.

Acquire Data
The software must not be in Tune and Calibrate mode when sample acquisition is started. Also,
if the system has been previously run that day and has not yet been set to Standby state, then
sample acquisition will start automatically.

1. Make sure that the column oven temperature is reached.

2. Make sure that the Reserve Instrument for Tuning ( ) icon is not pressed in.

3. On the Navigation bar, click Acquire.

4. Click View > Sample Queue.
The Queue Manager opens with all of the submitted samples.

Figure 8-4 Queue Manager

Item Description

1 The Reserve Instrument for Tuning icon should not be pressed in.

2 Queue state must be Ready.

3 Queue Server state must be Normal. Refer to the section: Queue States.

5. Click Acquire > Start Sample.
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Set Sample Locations in the Batch Editor
If an autosampler is used in the acquisition method, then the vial positions of the samples must
be defined in the acquisition batch. Define the location on the Sample tab or on the Locations
tab. For more information about creating batches, refer to the section: Add Sets and Samples to
a Batch.

1. On the Sample tab, in the Set list, select the set.

2. For each sample in the set, do the following if applicable:

• In the Rack Code column, select the rack type.

• In the Rack Position column, select the position of the rack in the autosampler.

• In the Plate Code column, select the plate type.

• In the Plate Position column, select the position of the plate on the rack.

• In the Vial Position column, type the position of the vial in the plate or tray.

3. Save the file.

Select Vial Positions Using the Locations Tab
(Optional)
1. In the Batch Editor, open the Locations tab.

2. In the Set list, select the set.

3. From the Autosampler list, select the autosampler.

4. In the space associated with the rack, right-click and then select the rack type.
The plates or trays are shown in the rack.

5. Double-click in the white space labeled rack type. A visual sample rack layout is shown.
The appropriate number of rack spaces for the autosampler is shown in the graphic rack
view.

6. Double-click one of the rectangles.
The circles depicting the wells or vials for the plate or tray are shown.

Tip! To see the corresponding vial number in the graphical representation, move the cursor
over the sample position. Use this information to confirm that the vial positions in the
software match the vial positions in the autosampler.
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Figure 8-5 Locations Tab

Note: Depending on the autosampler being used, it might not be necessary to type details
in additional columns.

7. To select whether samples are marked by row or column, click the Row/Column selection
selector button.
If the button shows a red horizontal line, then the Batch Editor marks the samples by row. If
the button shows a red vertical line, then the Batch Editor marks the samples by column.

8. Click the sample wells or vials in the order in which they should be analyzed.

Tip! Click a selected well or vial again to clear it.

Tip! To fill in the samples automatically, press Shift while clicking the first and last vial within
a set. To perform multiple injections from the same vial, press Ctrl while clicking the vial
location. The red circle changes to a green circle.

Stop Sample Acquisition
When a sample acquisition is stopped, the software completes the current scan before stopping
acquisition.

1. In the Queue Manager, click the sample in the queue after the point where acquisition
should stop.

2. On the Navigation bar, click Acquire.

3. Click Acquire > Stop Sample.
The acquisition stops after the current scan in the selected sample is acquired. The sample
status in the Queue Manager (Local) window changes to Terminated, and all other
samples following in the queue are Waiting.

4. To continue processing the batch, click Acquire > Start Sample.
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Queue States and Device Status
The Queue Manager shows queue, batch, and sample status. Detailed information about a
particular sample in the queue can also be viewed.

Tip! Click View Queue ( ) to view the queue.

For information on using the Queue right-click menu, refer to the section: Queue.

Queue States
The current state of the queue is indicated in the Queue Server group.

Figure 8-6 Queue Server Indicator Showing Normal Mode

Figure 8-7 Queue Server Indicator Showing Tune Mode

The first icon indicates the queue state. The second icon indicates whether the queue is in
Tune mode (for tuning) or Normal mode (for running samples). For descriptions of the icons and
queue states, refer to the table: Table 8-1.

Table 8-1 Queue States

Icons State Definition

Not
Ready

The hardware profile is deactivated and the queue is
not accepting any sample submissions.

Stand By The hardware profile has been activated, but all
devices are idle. Pumps are not running and gases
are turned off.
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Table 8-1 Queue States (continued)

Icons State Definition

Warming
Up

The mass spectrometer and devices are
equilibrating, columns are being conditioned, the
autosampler needle is being washed, and column
ovens are reaching temperature. The duration of
equilibration is selected by the operator. From this
state, the system can go to the Ready state.

Ready The system is ready to start running samples and the
devices have been equilibrated and are ready to run.
In this state, the queue can receive samples and will
run after samples are submitted.

Waiting The system will automatically begin acquisition when
the next sample is submitted.

PreRun The method is being downloaded to each device and
device equilibration is occurring. This state occurs
before the acquisition of each sample in a batch.

Acquiring The method is running and data acquisition is
occuring.

Paused The system has been paused during acquisition.

View Instrument and Device Status Icons
Icons representing the mass spectrometer and each device in the active hardware configuration
are shown on the status bar in the bottom right corner of the window. The user can view the
detailed status of an LC pump to make sure the LC pump pressure is appropriate or view the
detailed status of the mass spectrometer to monitor the temperature of the ion source.

Note: For each status, the background color can be red. A red background indicates that the
device encountered an error while in that state.

On the status bar, double-click the icon for the device or mass spectrometer.
The Instrument Status dialog opens.
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Table 8-2 Instrument and Device Status Icons

Status Icon Background
Color

Description

Idle
 

Green or
yellow

The device is not running. If the background
color is yellow, then the device should be
equilibrated before it is ready to run. If the
background color is green, then the device is
ready to run.

Equilibrating
 

Green or
yellow

The device is equilibrating.

Waiting Green The device is waiting for a command from the
software or another device, or for some action
by the operator.

Running Green The device is running a batch.

Aborting Green The device is aborting a run.

Downloading Green A method is being transferred to the device.

Ready Green The device is not running, but is ready to run.

Error Red The device has encountered an error that
should be investigated.
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Operating Instructions — Analyze
and Explore Data 9
Use the sample files installed in the Example folder to learn how to view and analyze data
using the most common analysis and processing tools. For more information about the following
topics, refer to the document: Advanced User Guide.

• Labeling graphs

• Overlaying and summing spectra or chromatograms

• Performing background subtractions

• Smoothing algorithms

• Working with smoothed data

• Working with centroid data

• Working with contour plots

• Working with the fragment interpretation tool

• Working with library databases and library records

Open Data Files
Tip! To turn off the automatic update on the mass spectrum, right-click the mass spectrum and
then click Show Last Scan. If there is a check mark beside Show Last Scan, then the spectrum
will update in real-time.

1. On the Navigation bar, under Explore, double-click Open Data File.
The Select Sample dialog is shown.

2. In the Data Files list, navigate to the data file to open, select a sample, and then click OK.
The data acquired from the sample is shown. If data is still being acquired, then the mass
spectrum, DAD/UV trace, and TIC continue to update automatically.

Tip! To see an example data file, make sure that the Example project is selected. Open
the TOF folder, and then open the TOFMS PPGs3000.wiff file. In the Sample list, select
TOFMS.
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Navigate Between Samples in a Data File
Note: If samples were saved in separate data files, then open each file individually.

For descriptions of the navigation icons used in this procedure, refer to the table: Table C-4.

Open a data file that contains multiple samples and then do one of the following:

• To skip to the next sample in the data file, click the Show Next Sample icon ( ).

• To skip to a non-sequential sample, click the Go to Sample icon ( ).

• In the Select Sample dialog, from the Sample list, select the sample to view.

• To go to the previous sample in the data file, click the Show Previous Sample icon ( ).

View Experimental Conditions
The experimental conditions used to collect data are stored in the data file with the results. The
information contains the details of the acquisition method used: the MS acquisition method, that
is, the number of periods, experiments, and cycles, including instrument parameters, and the LC
device method, including the LC pump flow rate. In addition, it also contains the MS resolution
and mass calibration tables used for the sample acquisition. For the software functionality
available when the user views the file information, refer to the section: Show File Information
Pane Right-click Menu.

Note: If data is acquired from more than one sample into the same wiff file, then the file
information pane does not refresh automatically when the user scrolls through the samples.
Close the file information pane and then open it again to view the details for the next sample in
the wiff file.

Click Explore > Show > Show File Information.
The File Information pane opens below the graph.

Tip! To create an acquisition method from the File Information pane, right-click the File
Information pane and then click Save Acquisition Method.

Show Data in Tables
1. Open a data file.

2. Click Explore > Show > Show List Data.
The data is shown in a pane below the graph.
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Figure 9-1 Peak List Tab (TripleTOF systems)

Table 9-1 Right-click Menu for the Spectral Peak List Tab

Menu Function

Column Options Opens the Select Columns for Peak List dialog.

Save As Text Saves the data as a .txt file.

Delete Pane Deletes the selected pane.

Table 9-2 Right-click Menu for the Chromatographic Peak List Tab

Menu Function

Show Peaks in Graph Show the peaks in two colors in the graph.

IntelliQuan Parameters Opens the Intelliquan dialog.

Save As Text Saves the data as a txt file.

Operating Instructions — Analyze and Explore Data

TripleTOF 6600+ System
78/149

System User Guide
RUO-IDV-05-8593-D



Table 9-2 Right-click Menu for the Chromatographic Peak List Tab (continued)

Menu Function

Delete Pane Deletes the selected pane.

Show ADC Data
Analog-to-digital converter (ADC) data is acquired from a secondary detector, for example from
a UV detector through an ADC card, and is useful for comparison with mass spectrometer
data. To make ADC data available, acquire the ADC data and the mass spectrometer data
simultaneously. Both types of data are then saved in the same file.

1. Make sure that the project folder where the ADC data is stored is selected. For example,
click the Example folder.

2. On the Navigation bar, under Explore, double-click Open Data File.
The Select Sample dialog opens.

3. In the Data Files field, double-click the sub-data folder (if applicable), and then click the
data file to be opened. For example, in the Example folder, double-click Devices and then
click Adc16chan.wiff.

4. In the Samples list, select a sample, and then click OK.

5. Click Explore > Show > Show ADC Data.

Figure 9-2 Select ADC Channel Dialog

6. In the Channel list, select a channel, and then click OK.
The ADC data is shown in a new pane beneath the active pane.

Show Basic Quantitative Data
1. Open a data file.

2. Click Explore > Show > Show List Data.
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Figure 9-3 List Data

3. On the Peak List tab, right-click and then select Show Peaks in Graph.
Peaks are shown in two colors.

4. To change the peak finding algorithm settings, right-click and then select either Analyst
Classic Parameters or Intelliquan Parameters, whichever is active.

5. (Optional) To remove the colored peaks, right-click in the Peak List tab and then clear Show
Peaks in Graph.

Chromatograms
A chromatogram is a graphical view of the data obtained from the analysis of a sample. It plots
the signal intensity along an axis that shows either time or scan number. For more information
about software functionality available for chromatograms, and on using the Chromatogram
Panes right-click menu, refer to the section: Chromatogram Panes.

The software plots intensity, in counts per second (cps), on the Y-axis against time on the X-axis.
Peaks above a set threshold are labeled automatically. In the case of LC-MS, the chromatogram
is often shown as a function of time. For a description of the types of chromatograms, refer to
the table: Table 9-3.

For more information about using the available icons, refer to the table: Table 9-5.
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Table 9-3 Types of Chromatograms

Types of
Chromatograms

Purpose

Total Ion
Chromatogram
(TIC)

A chromatogram generated by plotting the intensity of all ions in a scan
against time or scan number.

When a data file is opened, it is preset to open as a TIC. If the experiment
contains only one scan, then it is shown as a spectrum.

If the MCA check box is selected during acquisition of the data file, then the
data file opens to the mass spectrum. If the MCA check box is not selected,
then the data file opens as the TIC.

Extracted Ion
Chromatogram
(XIC)

An chromatogram created by taking intensity values at a single, discrete
mass value, or a mass range, from a series of mass spectral scans. It
indicates the behavior of a given mass, or mass range, as a function of
time.

Base Peak
Chromatogram
(BPC)

A chromatogram that shows the intensity of the most intense ion within a
scan versus time or scan number.

Total Wavelength
Chromatogram
(TWC)

A chromatogram created by summing all of the absorbance values in the
acquired wavelength range and then plotting the values against time. It
consists of the summed absorbances of all ions in a scan plotted against
time in a chromatographic pane.

Extracted
Wavelength
Chromatogram
(XWC)

A subset of TWC. An XWC shows the absorbance for a single wavelength
or the sum of the absorbance for a range of wavelengths.

Diode Array
Detector (DAD)

A chromatogram that shows the absorption spectrum of eluting compounds
at one or more wavelengths.

Show TICs from a Spectrum
Click Explore > Show > Show TIC.
The TIC opens in a new pane.

Tip! Right-click inside a pane containing a spectrum and then click Show TIC.

For information on using the Spectra Panes right-click menu, refer to the section: Spectra
Panes
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Show a Spectrum from a TIC
A TIC is created by summing the intensity contributions of all ions from a series of mass scans.
Use the TIC to view an entire data set in a single pane. It consists of the summed intensities
of all of the ions in a scan plotted against time in a chromatographic pane. If the data contains
results from multiple experiments, then a TIC for each experiment can be created below the TIC
that represents the sum of all of the experiments.

When a data file is opened, it is preset to be shown as a TIC. However, if the experiment
contains only one scan, it is shown as a spectrum. If the user selects the MCA check box before
acquiring the data file, then the data file opens to the mass spectrum. If the MCA check box is
not selected, then the data file opens with the TIC.

For information on using the Spectra Panes right-click menu, refer to the section: Spectra
Panes.

1. In a pane containing a TIC, select a range.

2. Click Explore > Show > Show Spectrum.
The spectrum opens in a new pane.

Tip! Double-click in the TIC pane at a particular time to show the spectrum.

Figure 9-4 Example of a TIC
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Generate XICs
XICs can be generated only from single-period, single-experiment chromatograms or spectra. To
obtain an XIC from multi-period or multi-experiment data, split the data into separate panes by
clicking the triangle under the X-axis. For more information about using the available icons, refer
to the table: Table 9-5.

Several methods are available for extracting ions to generate an XIC, depending on whether
chromatographic or spectral data is used. For a summary of methods that can be used with
chromatograms and spectra, refer to the following table.

Table 9-4 Summary of XIC Generation Methods

Method Use with
Chromatogram

Use with
Spectrum

Extraction

Selected range No Yes Extracts ions from a selected area in
a spectrum.

Maximum No Yes Extracts ions from a selected area in
a spectrum using the most intense
peak in the selected area. This
option creates an XIC using the
maximum mass from the selected
spectral range.

Base peak
masses

Yes Yes Can be used only with Base Peak
Chromatograms (BPCs). Use the
Use Base Peak Masses command
to extract ion results in an XIC
with a different colored trace for
each mass. If the selection includes
multiple peaks, then the resulting
XIC will have an equal number of
colored traces, one for each mass.

Specified masses Yes Yes Extracts ions from any type of
spectrum or chromatogram. Select
up to ten start and stop masses for
which to generate XICs.

Generate an XIC Using a Selected Range
1. Open a data file containing spectra.

2. Select a range by pressing the left mouse button at the start of the range, dragging the
cursor to the end of the range, and then releasing the left mouse button.
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The selection is shown in blue.

3. Click Explore > Extract Ions > Use Range.
An XIC of the selection opens in a pane below the spectrum pane. The experiment
information at the top of the pane contains the mass range and the maximum intensity
in counts per second.

Generate an XIC Using the Maximum Peak
1. Open a data file containing spectra.

2. Select a range in a spectrum.
The selection is shown in blue.

3. Click Explore > Extract Ions > Use Maximum.
An XIC of the maximum peak specified selection opens below the spectrum pane. The
experiment information at the top of the pane contains the mass range and the maximum
intensity in counts per second.

Generate an XIC Using Base Peak Masses
1. Open a data file containing spectra.

2. In a BPC, select the peak from which to extract ions.
The selection is shown in blue.

3. Click Explore > Extract Ions > Use Base Peak Masses.
An XIC of the specified selection opens below the spectrum pane. The experiment
information at the top of the pane shows the mass range and the maximum intensity in
counts per second.

Extract Ion by Selecting Masses
1. Open a spectrum or chromatogram.

2. Click Explore > Extract Ions > Use Dialog.
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Figure 9-5 Extract Ions Dialog

3. Type the values for each XIC to be created.

• In the Start field, type the start value (lower value) for the mass range.

• In the Stop field, type the stop value (higher value) for the mass range.

Note: If a stop value is not typed, then the range is defined by the start value.

4. Click OK.
An XIC of the selection opens below the chromatogram pane. The experiment information at
the top of the pane includes the masses and the maximum intensity in counts per second.

Generate BPCs
BPCs can be generated only from single-period, single-experiment data.

1. Open a data file.

2. Select an area within a TIC.
The selection is shown in blue.

3. Click Explore > Show > Show Base Peak Chromatogram.
The selections are shown in the Start Time and End Time fields.
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Figure 9-6 Base Peak Chromatogram Options

4. In the Mass Tolerance field, type the value to indicate the mass range used to find a peak.
The software finds the peak using a value twice the typed range (± the mass value).

5. In the Minimum Intensity field, type the intensity below which peaks are ignored by the
algorithm.

6. In the Minimum Mass field, type the mass at the beginning of the scan range.

7. In the Maximum Mass field, type the mass at the end of the scan range.

8. To set the start and end times, select the Use Limited Range check box and do the
following:

• In the Start Time field, type the time when the targeted range of the experiment starts.

• In the End Time field, type the time when the targeted range of the experiment ends.

9. Click OK.
The BPC is generated in a new pane.
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Generate XWCs
An XWC is a wavelength chromatogram created by taking intensity values at a single
wavelength, or by taking the sum of the absorbance for a range of several wavelengths. Up to
three ranges can be extracted from a DAD spectrum to generate the XWC. For more information
about using the available icons, refer to the table: Table 9-5.

1. Open a data file that contains a DAD spectrum.

2. Right-click anywhere in the pane and then click Extract Wavelengths.

Figure 9-7 Extract Wavelengths Dialog

3. Type Start and Stop values.

4. Click OK.
The XWC is shown in a pane below the DAD spectrum.

Show DAD Data
Like mass spectrometer data, DAD data can be viewed in chromatogram or spectrum form.
Users can view the DAD spectrum for a single point in time, or for a range of time as a Total
Wavelength Chromatogram (TWC).

1. Open a data file containing data acquired with a DAD.
The TWC, which is analogous to a TIC, opens in a pane below the TIC.

2. In the TWC pane, click a point to select a single point in time, or highlight an area of the
spectrum to select a range of time.

3. Click Explore > Show > Show DAD Spectrum.
The DAD spectrum opens in a pane below the TWC. The Y-axis shows the absorbance and
the X-axis shows the wavelength.

Tip! If the pane with the TWC is closed, then click a point anywhere in the TWC to open it
again. Click Explore > Show > Show DAD TWC.
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Generate TWCs
A TWC is a less commonly used chromatogram. It shows the total absorbance (mAU) as
a function of time. The TWC provides a way of viewing an entire data set in a single
pane. It consists of the summed absorbances of all ions in a scan plotted against time in a
chromatogram. If the data contains results from multiple experiments, then a TWC for each
experiment can be created below the TWC that represents the sum of all of the experiments.

A TWC shows total absorbance (mAU) on the Y-axis plotted against time on the X-axis. For
more information about using the available icons, refer to the table: Table 9-5.

1. Open a data file that contains a DAD spectrum.

2. Click Explore > Show > Show DAD TWC.
The TWC is shown in a pane below the DAD spectrum.

Tip! Right-click inside the pane containing the DAD spectrum and then click Show DAD
TWC.

Adjust the Threshold
The threshold is an invisible line drawn parallel to the X-axis of a graph that sets a limit below
which the software will not include peaks in a spectrum. The line has a handle, represented by a
blue triangle to the left of the Y-axis. Click the blue triangle to view a dotted line that represents
the threshold. The threshold can be raised or lowered, but changing the threshold value does
not change the data. The software does not label any peaks in the region that lies below the
threshold.

1. Open a data file.

2. Do one of the following:

• To raise the threshold, drag the blue triangle up the Y-axis.

• To lower the threshold, drag the blue triangle down.

• Click Explore > Set Threshold. In the Threshold Options dialog that opens, type the
threshold value and then click OK.

• Click Explore > Threshold.

The graph updates to show the new threshold. Peak labeling and the peak list are also
updated.

Tip! To view the current threshold value, move the pointer over the threshold handle.
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Graphical Data Processing
Graphical data can be processed many ways. This section provides information and procedures
for using some of the most commonly used tools.

Graphs
Graphical data can be examined in different ways. This section provides information and
procedures for using some of the most commonly used features.

Data can also be kept for comparison purposes before processing operations such as smoothing
or subtraction are performed.

A window contains one or more panes arranged in such a way that all of the panes are fully
visible and that they do not overlap.

Panes might be of a variable or fixed size. Panes are automatically tiled within the window and
are arranged into column and row format. If the size of a window is changed, then the panes
within the window change in size to accommodate the new size. A window cannot be sized to
the point where any of the panes become smaller than their minimum size.

Two or more windows or panes containing similar data can be linked, for example, spectra
with similar mass ranges. As one pane or window is zoomed in, the other pane zooms in
simultaneously. For example, the user can link an XIC to the BPC from which the XIC was
extracted. Zooming in the BPC also zooms the XIC, so that both chromatograms show the same
magnification.

Manage Data
Use the following menu options or icons to manage data in graphs.

Table 9-5 Graph Options

To do this Use this menu option Or click this icon

Copy a graph to a
new window

Select the graph to copy. Click Explore >
Duplicate Data > In New Window.

Rescale a graph to
its original size

Select the graph. Click Explore > Home Graph.
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Table 9-5 Graph Options (continued)

To do this Use this menu option Or click this icon

Move a pane • Select the graph. Click Window > Move Pane.

• Select the pane or window and then drag it to
the new position. This position can be inside
the same window or within another window.

A four-headed arrow is shown when the cursor is
on the boundary of the active window or pane.

• If the pane is at the top or bottom of the target
pane, then the pane moves above or below that
pane, respectively.

• If the pane is at the left or right of the target
pane, then the pane moves to the left or right of
that pane, respectively.

• If the pane is at any other position, then the
pane moves to the target row. The drop shadow
of the pane as the pane is moved indicates its
new position.

Link panes a. With the two graphs open, click one to make
that pane active.

b. Click Explore > Link and then click the other
pane.

Remove linking Close one of the panes. Click Explore > Remove
Link.

Delete a pane Select the graph. Click Window > Delete Pane.

Lock a pane Select the graph. Click Window > Lock Panes.

Hide a pane Select the graph. Click Window > Hide Pane.

Maximize a pane Select the graph. Click Window > Maximize
Pane.

Tile panes Select the graph. Click Window > Tile all Panes.
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Zoom In on the Y-axis
1. Move the pointer to the left of the Y-axis on either side of the area to be expanded and then

drag away from the starting point in a vertical direction while holding the left mouse button.
A box is drawn along the Y-axis representing the new scale.

Note: Take care when zooming in on the baseline. Zoom in too far and the zoom-in box
closes.

2. Release the mouse button to draw the graph to the new scale.

Tip! To return the Y-axis of the graph to the original scale, double-click either axis. To return
the entire graph to the original scale, click Explore > Home Graph.

Zoom In on the X-axis
1. Move the pointer under the X-axis to either side of the area to be expanded and then drag

away from the starting point in a horizontal direction while holding the left mouse button.

2. Release the mouse button to draw the graph to the new scale.

Tip! To return the X-axis of the graph to the original scale, double-click the X-axis. To return
the entire graph to the original scale, click Explore > Home Graph.
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Service and Maintenance
Information 10
Regularly clean and maintain the system for optimal performance.

WARNING! Electrical Shock Hazard. Do not remove the covers. Removing
the covers might cause injury or malfunctioning of the system. The covers
need not be removed for routine maintenance, inspection, or adjustment.
Contact a SCIEX Field Service Employee (FSE) for repairs that require the
covers to be removed.

WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Determine whether decontamination is required before cleaning
or maintenance. If radioactive materials, biological agents, or toxic
chemicals have been used with the system, then the customer must
decontaminate the system before cleaning or maintenance.

Recommended Maintenance Schedule
The following tables provide a recommended schedule for cleaning and maintaining the system.

Tip! Perform maintenance tasks regularly to make sure that the system is performing optimally.

• Perform periodic gas leakage tests and general maintenance inspections to be sure of safe
operation of the system.

• Clean the system regularly to keep it in good working condition.

• During system maintenance, carefully inspect parts of the external gas supply system,
including tubing connected to the equipment, to confirm that the condition is satisfactory.
Replace any cracked, pinched, or collapsed tubing.

For information on maintaining the ion source, refer to the document: DuoSpray Ion Source
Operator Guide.

To determine how often to clean or perform maintenance on the mass spectrometer and ion
source, consider the following factors. These factors can cause changes in mass spectrometer
performance, indicating that maintenance is required.

• Compounds tested

• Cleanliness of the samples and the sample preparation methods
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• Amount of time that the probe is exposed to the sample

• Overall system run time

To order consumable parts and for basic service and maintenance requirements, contact a QMP
or refer to the document: Parts and Equipment Guide. Contact a SCIEX FSE for all other service
and maintenance requirements.

Table 10-1 Mass Spectrometer Maintenance Tasks

Component Frequency Task For More Information

System Daily Inspect for
leaks

Refer to the section: Chemical
Precautions.

Curtain plate Daily Clean Refer to the section: Clean the
Curtain Plate.

Roughing pump oil Weekly Inspect the
level

Refer to the section: Inspect
the Roughing Pump Oil Level.
Contact the local QMP or FSE to
add oil, if required.

Roughing pump oil Every 3 years,
or as needed.

Replace Contact the local QMP or FSE.

Roughing pump oil As needed Refill Contact the local QMP or FSE.

Orifice plate (front) As needed Clean Refer to the section: Clean the
Front of the Orifice Plate.

Orifice plate (front and
back)

As needed Clean Contact the local QMP or FSE.

QJet ion guide As needed Clean Contact the local QMP or FSE.

Q0 rod set and IQ1 lens As needed Clean Contact the local QMP or FSE.

Instrument surfaces As needed Clean Refer to the section: Clean the
Surfaces.

Source exhaust drain
bottle

As needed Empty Refer to the section: Empty the
Source Exhaust Drain Bottle.

Interface heater As needed Replace Contact the local QMP or FSE.

Table 10-2 Ion Source Maintenance Tasks

Component Frequency Task For More Information

TurboIonSpray and
APCI probes

As needed Examine and
replace

Refer to the document: DuoSpray
Ion Source Operator Guide.
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Table 10-2 Ion Source Maintenance Tasks (continued)

Component Frequency Task For More Information

MICRO 1–50 µL,
MICRO 50–200 µL, and
NANO probes (OptiFlow
Turbo V ion source)

As needed Examine and
replace

Refer to the the document:
OptiFlow Turbo V Ion Source
Operator Guide.

Electrodes for the
TurboIonSpray and
APCI probes

As needed Examine and
replace

Refer to the document: DuoSpray
Ion Source Operator Guide.

Electrodes for the
probes for the OptiFlow
Turbo V ion source

As needed Examine and
replace

Refer to the document: OptiFlow
Turbo V Ion Source Operator
Guide.

Corona discharge
needle

As needed Replace Refer to the document: DuoSpray
Ion Source Operator Guide.

Turbo heater As needed Replace Contact the local QMP or FSE.

Turbo heater As needed Replace Contact the local QMP or FSE.

Sample tubing As needed Replace Refer to the document: DuoSpray
Ion Source Operator Guide.

For “As needed” tasks, follow these guidelines:

• Clean the mass spectrometer surfaces after a spill or when they become dirty.

• Empty the source exhaust drain bottle before it becomes full.

• Clean the orifice plate, QJet ion guide, and Q0 region if system sensitivity degrades.

Tip! Clean the Q0 region regularly to minimize the impact of charging, a significant loss of
sensitivity of the ions of interest over a short period of time, on the quadrupoles and lenses.
Contact a QMP or FSE.

• Refill the roughing pump oil when it falls below the minimum oil level.

• Periodically inspect all exhaust connections to make sure that the integrity is maintained, and
that any exhaust is removed from the customer lab.

Clean the Surfaces
Clean the external surfaces of the mass spectrometer after a spill or when they become dirty.
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CAUTION: Potential System Damage. Use only the recommended cleaning methods and
materials to avoid damaging the equipment.

1. Wipe the external surfaces with a soft cloth dampened with warm, soapy water.

2. Wipe the external surfaces with a soft cloth dampened with water to remove any soap
residue.

Clean the Front-End
The following warning applies to all of the procedures in this section:

WARNING! Hot Surface Hazard. Let the DuoSpray ion source cool for at least
20 minutes before starting any maintenance procedures. Some surfaces of
the ion source and vacuum interface become hot during operation.

Clean the mass spectrometer front-end using the routine cleaning method, to:

• Minimize unscheduled system downtime.

• Maintain optimum sensitivity.

• Avoid more extensive cleaning that requires a service visit.

When contamination occurs, perform an initial routine cleaning. Clean up to and including the
front of the orifice plate. If routine cleaning does not resolve issues with sensitivity, then a full
cleaning might be necessary.

This section provides instructions for performing routine cleaning without breaking vacuum.

Note: Follow all of the applicable local regulations. For health and safety guidelines, refer to the
section: Chemical Precautions.

Symptoms of Contamination
The system might be contaminated if any one of the following is observed:

• Significant loss in sensitivity

• Increased background noise

• Additional peaks that are not part of the sample in full scan or survey scan methods

If any of these issues are observed, then clean the mass spectrometer front-end.
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Required Materials
Note: U.S. customers can call 877-740-2129 for ordering information and inquiries. International
customers can visit sciex.com/contact-us.

• Powder-free gloves, nitrile or neoprene recommended

• Safety glasses

• Laboratory coat

• Fresh LC-MS-grade water. Old water can contain contaminants that can further contaminate
the mass spectrometer.

• LC-MS-grade methanol, isopropanol (2-propanol), or acetonitrile

• Cleaning solution. Use one of:

• 100% methanol

• 100% isopropanol

• 1:1 acetonitrile:water solution, freshly prepared

• 1:1 acetonitrile:water with 0.1% acetic acid solution, freshly prepared

• Clean 1 L or 500 mL glass beaker to prepare cleaning solutions

• 1 L beaker to catch used solvent

• Organic waste container

• Lint-free wipes. Refer to the section: Tools and Supplies Available from the Manufacturer.

• (Optional) Polyester (poly) swabs

Tools and Supplies Available from the Manufacturer
Table 10-3

Description Part Number

Small poly swab, thermally bonded. Also available in the Cleaning kit. 1017396

Lint-free wipe (11 cm x 21 cm, 4.3 inches x 8.3 inches). Also available in
the Cleaning kit.

018027

Cleaning kit. Contains the small poly swab, lint-free wipes, Q0 cleaning
tool, tapered QJet ion guide cleaning brush, and Alconox.

5020763
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Cleaning Best Practices
WARNING! Hot Surface Hazard. Let the DuoSpray ion source cool for at least
20 minutes before starting any maintenance procedures. Some surfaces of
the ion source and vacuum interface become hot during operation.

WARNING! Toxic Chemical Hazard. Refer to the chemical product safety data
sheets and follow all of the recommended safety procedures when handling,
storing, and disposing of chemicals.

WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Determine whether decontamination is required before cleaning
or maintenance. If radioactive materials, biological agents, or toxic
chemicals have been used with the system, then the customer must
decontaminate the system before cleaning or maintenance.

WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.

• Allow the ion source to cool before removing it.

• Always wear clean, powder-free gloves, nitrile or neoprene recommended, for the cleaning
procedures.

• After cleaning the mass spectrometer components, and before reassembling them, put on a
new, clean pair of gloves.

• Do not use cleaning supplies other than those specified in this procedure.

• If possible, prepare cleaning solutions just before cleaning.

• Prepare and store all of the organic solutions and organic-containing solutions in very clean
glassware only. Never use plastic bottles. Contaminants can leach from these bottles and
further contaminate the mass spectrometer.

• To avoid contaminating the cleaning solution, pour the solution on the wipe or swab.

• Allow only the center area of the wipe to contact the mass spectrometer surface. Cut edges
can leave fibers behind.

Tip! Wrap the wipe around a thermally-bonded poly swab.
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Figure 10-1 Example: Folding the Wipe

• To avoid cross-contamination, discard the wipe or swab after it has touched the surface once.

• If required, perform multiple cleanings, using multiple wipes for larger parts of the vacuum
interface, such as the curtain plate.

• Only dampen the wipe or swab slightly when applying water or cleaning solution. Water, more
often than organic solvents, might cause the wipe to deteriorate, leaving residue on the mass
spectrometer.

• Do not rub the wipe across the aperture. Wipe around the aperture to prevent fibers from the
wipes from entering the mass spectrometer.

• Do not insert the brush in the aperture on the curtain plate or orifice plate.

Prepare the Mass Spectrometer
WARNING! Hot Surface Hazard. Let the DuoSpray ion source cool for at least
20 minutes before starting any maintenance procedures. Some surfaces of
the ion source and vacuum interface become hot during operation.
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CAUTION: Potential System Damage. Do not drop anything in the source drain when the
ion source is removed.

Figure 10-2 Source Drain on the Vacuum Interface

Note: Mass spectrometers with a NanoSpray ion source might require a full cleaning for best
results. Contact a local QMP or an FSE.

1. Deactivate the hardware profile. Refer to the document: Software User Guide.

2. Remove the ion source. Refer to the ion source document: Operator Guide.
When the ion source is not in use, store it to protect it from damage and to maintain
operating integrity.

Clean the Curtain Plate
CAUTION: Potential System Damage. Do not rest the curtain plate or orifice plate on the
aperture tip. Make sure that the conical side of the curtain plate faces up.

CAUTION: Potential System Damage. To avoid damaging the aperture, do not insert a
wire or metal brush in the aperture on the curtain plate, orifice plate, or interface heater.
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1. Pull the curtain plate off of the vacuum interface and then put it, conical side up, on a clean,
stable surface.

Note: If the nano cell heater assembly is installed, then follow the instructions in the
Operator Guide for the ion source to remove and clean it.

Figure 10-3 Curtain Plate Removal

The curtain plate is held in place by three retaining ball catches mounted on the orifice plate.

Tip! If the curtain plate does not immediately separate from the orifice plate, then turn the
curtain plate slightly, less than 90 degrees, to release the ball spring latches.

2. Dampen a lint-free wipe with LC-MS-grade water and then clean both sides of the curtain
plate.

Note: Use multiple wipes, as required.

3. Repeat step 2 using the cleaning solution.

4. Using a dampened wipe or small poly swab, clean the aperture.

5. Wait until the curtain plate is dry.

6. Inspect the curtain plate for solvent stains or lint, removing any residue with a clean, slightly
damp, lint-free wipe.

Note: Persistent spotting or filming is an indicator of contaminated solvent.

Service and Maintenance Information

TripleTOF 6600+ System
100/149

System User Guide
RUO-IDV-05-8593-D



Clean the Front of the Orifice Plate
CAUTION: Potential System Damage. When cleaning the surface of the orifice plate, do
not remove the interface heater. Frequent removal of the interface heater can result in
damage to the interface heater. Surface cleaning of the interface heater is adequate for
routine cleaning.

CAUTION: Potential System Damage. To avoid damaging the aperture, do not insert a
wire or metal brush in the aperture on the curtain plate, orifice plate, or interface heater.

1. Dampen a lint-free wipe with LC-MS-grade water and then wipe the front of the orifice plate,
including the interface heater.

2. Repeat step 1 using the cleaning solution.

3. Wait until the orifice plate is dry.

4. Inspect the orifice plate for solvent stains or lint, removing any residue with a clean, slightly
damp, lint-free wipe.

Note: Persistent spotting or filming is an indicator of contaminated solvent.

Put the Mass Spectrometer Back in Service
1. Install the curtain plate.

2. Install the ion source on the mass spectrometer. Refer to the ion source document: Operator
Guide.
Tighten the ion source by turning the source latches down in the locking position.

3. Activate the hardware profile. Refer to the document: Software User Guide.

Empty the Source Exhaust Drain Bottle
WARNING! Hot Surface Hazard. Let the DuoSpray ion source cool for at least
20 minutes before starting any maintenance procedures. Some surfaces of
the ion source and vacuum interface become hot during operation.

WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Deposit hazardous materials in appropriately labeled waste
containers and dispose of them according to local regulations.
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WARNING! Ionizing Radiation Hazard, Biohazard, or Toxic Chemical
Hazard. Take care to vent exhaust gases to a dedicated laboratory fume
hood or exhaust system and make sure that the ventilation tubing is
secured with clamps. Make sure that the laboratory has appropriate air
exchange for the work performed.

Note: Make sure that there are no kinks, sags, or twists in the source waste line.

Inspect the source exhaust drain bottle regularly, and empty it before it becomes full. Also
inspect the bottle and the fitting for leaks, and tighten connections or replace components, if
required. Follow the steps in this procedure to empty the bottle.

1. Remove the ion source. Refer to the document: DuoSpray Ion Source Operator Guide.

2. Loosen the clamps connecting the hoses to the cap of the source exhaust drain bottle.
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Figure 10-4 Source Exhaust Drain Bottle

Item Description

1 Connection to vent

2 Source exhaust drain tubing: 2.5 cm (1.0 inch) inner diameter (i.d.)

3 Roughing pump exhaust hose: 3.2 cm (1.25 inch) i.d.
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Item Description

4 Source exhaust drain bottle
In this drawing, the capped drain bottle is shown at the back of the mass
spectrometer to make connection points visible. The drain bottle might be
located at the side of the mass spectrometer in the drain bottle holder.
Make sure that the bottle is secured to prevent spillage.

5 Source exhaust connection to the mass spectrometer: 1.6 cm (0.625 inch)
i.d.

6 Roughing pump vacuum inlet hose.

Note: Source exhaust hose connections at the drain bottle, mass spectrometer, and the lab
vent are secured with hose clamps.

3. If applicable, lift the drain bottle out of the holder.

4. Disconnect the hoses from the cap.

5. Remove the cap from the drain bottle.

6. Empty the drain bottle and then dispose of the waste according to laboratory procedures
and local waste regulations.

7. Install the cap on the bottle and then put the bottle in the holder.

8. Attach the hoses to the cap and then secure them tightly with clamps.

Inspect the Roughing Pump Oil Level
Inspect the sight glass on the roughing pump to verify that the oil is above the minimum level.

If the oil is below the minimum level, then contact the Qualified Maintenance Person (QMP) or
SCIEX Field Service Employee (FSE).
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Figure 10-5 Sight Glass

Replace the Mass Spectrometer Cooling Fans
Filter
The mass spectrometer cooling fans are on the left side of the mass spectrometer.
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Prerequisite Procedures

• Shut down the system by following the procedure in the System User Guide.

WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.

1. Remove the four thumbscrews on the cooling fan cover.

Figure 10-6 Cooling Fan Filters

2. Remove the filter and then replace it with a new one.
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Figure 10-7 Cooling Fans Filter

Item Description

1 Cooling fans cover

2 Filter

3. Install the filter cover.

Storage and Handling
WARNING! Environmental Hazard. Do not dispose of system components in
municipal waste. Follow local regulations when disposing of components.
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If the mass spectrometer must be stored for a long time or prepared for shipping, then contact a
SCIEX FSE for decommissioning information. To disconnect power from the mass spectrometer,
remove the mains supply connector from the AC mains supply.

Note: The ion source and mass spectrometer must be transported and stored at a temperature
between –30 °C to +60 °C (–22 °F to 140 °F) and relative humidity not exceeding 99%, non-
condensing. Store the system at an altitude not exceeding 2,000 m (6,562 feet) above sea level.
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Mass Spectrometer Troubleshooting 11
This section contains information for troubleshooting basic system issues. Certain activities can
only be carried out by a SCIEX-trained Qualified Maintenance Person (QMP) in the laboratory.
For advanced troubleshooting, contact a SCIEX Field Service Employee (FSE).

Table 11-1 System Issues

Symptom Possible Cause Corrective Action

The QJet ion guide is
extremely dirty or frequently
becomes dirty.

The flow rate of the gas for the
Curtain Gas interface is too
low.

Examine the setting for the
gas for the Curtain Gas
interface and increase it, if
applicable.

A system fault has occurred
because the vacuum pressure
is too high.

1. The oil level is too low.

2. There is a leak.

3. The wrong orifice plate is
installed.

1. Inspect the oil level in the
roughing pump, and then
contact the local QMP or
an FSE to add oil. Refer
to the section: Inspect the
Roughing Pump Oil Level.

2. Inspect and repair leaks.

3. Install the correct orifice
plate.

A system fault has occurred
because the QPS exciter
module temperature is too
high.

1. Ambient temperature is
too high.

1. Contact the local QMP or
FSE.

2. For the
ambient temperature
specifications, refer to the
document: Site Planning
Guide for the system.
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Table 11-1 System Issues (continued)

Symptom Possible Cause Corrective Action

The control software reports
that the mass spectrometer is
in Fault status because of the
ion source.

1. The probe is not installed.

2. The probe is not
connected securely.

Confirm the fault in the Status
panel of the device details
page.

1. Install the probe. Refer to
the document: DuoSpray
Ion Source Operator
Guide.

2. Remove and then install
the probe. Tighten the
retaining ring securely.
Refer to the document:
DuoSpray Ion Source
Operator Guide.

The control software indicates
that the APCI probe is in use,
but the TurboIonSpray probe
is installed.

The F3 fuse is blown. Contact an FSE.

The spray is not uniform. The electrode is blocked. Clean or replace the
electrode. Refer to the
document: DuoSpray Ion
Source Operator Guide.

The interface heater is not
ready.

The interface heater is faulty. Contact the local QMP or
FSE.

The mass spectrometer
resolution is poor.

The mass spectrometer is not
tuned.

Use the Instrument
Optimization wizard to
optimize the mass
spectrometer. Refer to the
Software User Guide or Help
System.
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Table 11-1 System Issues (continued)

Symptom Possible Cause Corrective Action

The mass spectrometer
performance has degraded.

1. The ion source conditions
are not optimized.

2. The sample was not
prepared correctly or the
sample has degraded.

3. The sample inlet fittings
are leaking.

1. Optimize the ion source
conditions. Refer to the
document: DuoSpray Ion
Source Operator Guide.

2. Confirm that the sample
was prepared correctly.

3. Verify that the fittings
are the right size and
type and make sure that
they are tight. Do not
overtighten the fittings.
Replace the fittings if
leaks continue.

4. Install and optimize an
alternate ion source.

5. Contact an FSE if the
issue persists.

Arcing or sparks occur. The position of the corona
discharge needle is incorrect.

If the TurboIonSpray probe
is being used, then turn
the corona discharge needle
toward the curtain plate
and away from the stream
of heater gas. Refer to
the document: DuoSpray Ion
Source Operator Guide.

Table 11-2 Sensitivity Issues

Possible Cause Corrective Action

Sensitivity is Decreased

The ion source parameters are not optimized. Optimize the ion source parameters.

The mass spectrometer is not optimized. Use the Instrument Optimization wizard to
optimize the mass spectrometer.

The curtain plate is dirty. Clean the curtain plate. Refer to the section:
Clean the Curtain Plate.
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Table 11-2 Sensitivity Issues (continued)

Possible Cause Corrective Action

The orifice plate is dirty. Refer to the section: Clean the Front of the
Orifice Plate or contact the local QMP or FSE.

The QJet ion guide or IQ0 lens is dirty. Clean the QJet ion guide and IQ0 lens.
Contact the local QMP or FSE.

Q0 region is dirty. Test for contamination of the Q0 region.
Contact the local QMP or FSE.

The sample has degraded or has a low
concentration.

Verify the sample concentration. Use a fresh
sample.

The probe is not installed properly. Remove and install the probe.

The ion source is not installed properly or it is
faulty.

Remove and install the ion source, making
sure that the latches are properly secured. If
this does not resolve the issue, then install and
optimize an alternate ion source.

One or more of the O-rings on the vacuum
interface is missing.

If the O-rings are on the ion source, then
install them on the vacuum interface. If they
are missing, then replace them.

There is an issue with the LC system or
connections.

Troubleshoot the LC system.

The Declustering Potential (DP) is not
optimized.

Optimize DP.

The electrode is dirty or blocked. Replace the electrode. Refer to the document:
DuoSpray Ion Source Operator Guide.

There is No Signal or the Signal is Unstable

The tubing is blocked. Replace the sample tubing.

Table 11-3 Background Noise Issues

Possible Cause Corrective Action

The Temperature (TEM), IonSpray voltage
(IS) or heater gas flow rate (GS2) is too high.

Optimize the ion source parameters. Refer to
the document: DuoSpray Ion Source Operator
Guide.

The curtain plate is dirty. Clean the curtain plate. Refer to the section:
Clean the Curtain Plate.
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Table 11-3 Background Noise Issues (continued)

Possible Cause Corrective Action

The orifice plate is dirty. Clean the front of the orifice plate. Refer to the
section: Clean the Front of the Orifice Plate.

The QJet ion guide or IQ0 lens is dirty. Do a full cleaning of the front end components
of the mass spectrometer. Contact the local
QMP or FSE.

The Q0 region is dirty. Clean the Q0 region. Contact the QMP or
FSE.

Mobile phase is contaminated. Replace the mobile phase.

The ion source is contaminated. Clean or replace the ion source components
and then condition the ion source and front
end:
1. Move the probe to the furthest

position from the aperture, vertically and
horizontally.

2. (Analyst TF software) Make sure that the
interface heater is on.

3. Infuse or inject 50:50 methanol:water with
a pump flow rate of 1 mL/min.

4. In the control software, set the
temperature to 650, ion source gas 1 to
60, and ion source gas 2 to 60.

5. Set the flow rate for the gas for the
Curtain Gas interface to 45 or 50.

6. Run for a minimum of 2 hours or
preferably overnight for best results.

For sales, technical assistance, or service, contact an FSE or visit the SCIEX website at
sciex.com for contact information.
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Recommended Calibration Ions A
CAUTION: Potential Wrong Result. Do not use expired solutions or solutions that have
not been stored at the indicated storage temperature.

The following tables list the standards recommended by SCIEX for calibrating the TripleTOF
6600+ system. For information about tuning solutions, refer to Operating Instructions — Tune
and Calibrate.

Table A-1 Q1 PPG Positive Calibration Ions

Masses

59.0491
4

233.174
72

442.337
40

674.504
84

906.672
28

1196.881
58

1545.13
274

1952.42
576

2242.63
506

Table A-2 Q1 PPG Negative Calibration Ions

Masses

44.9981
9

411.2599
1

585.385
49

933.636
65

1165.804
09

1572.09
711

1863.30
641

1979.39
013

2211.557
57

Table A-3 APCI Positive Calibration Solution and ESI Positive Calibration Solution: TOF
MS

TOF MS Masses

aminoheptanoic acid 146.11756

amino-dPEG 4-acid 266.15981

clomipramine 315.16225

amino-dPEG 6-acid 354.21224

amino-dPEG 8-acid 442.26467

reserpine 609.28066

amino-dPEG 12-acid 618.36953

Hexakis (2,2,3,3-tetrafluoropropoxy)
phosphazene

922.0098
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Table A-3 APCI Positive Calibration Solution and ESI Positive Calibration Solution: TOF
MS (continued)

TOF MS Masses

Hexakis (1H,1H,5H-octafluoropentoxy)
phosphazene

1521.97148

Table A-4 APCI Positive Calibration Solution and ESI Positive Calibration Solution: MSMS
(Clomipramine)

MSMS (Clomipramine) Masses

C3H8N 58.0651

C5H12N 86.0964

C16H14N 220.1121

C14H10NCl 227.0496

C17H17N 235.1356

C15H13NCl 242.0731

C17H17ClN 270.1044

C19H23ClN2 315.16225

Table A-5 APCI Negative Calibration Solution and ESI Negative Calibration Solution: TOF
MS

TOF MS Masses

7-aminoheptanoic acid 144.103

amino-dPEG 4-acid 264.14526

sulfinpyrazone fragment 277.09825

amino-dPEG 6-acid 352.19769

sulfinpyrazone 403.11219

amino-dPEG 8-acid 440.25012

amino-dPEG 12-acid 616.35498

amino-dPEG 16-acid 792.45984

Recommended Calibration Ions

System User Guide
RUO-IDV-05-8593-D

TripleTOF 6600+ System
115/149



Table A-6 APCI Negative Calibration Solution and ESI Negative Calibration Solution:
MSMS (Sulfinpyrazone)

MSMS (Sulfinpyrazone) Masses

C6H5O 93.0344

C6H5OS 125.0067

C10H8NO 158.06114

C17H13N2O2 277.0983

C23H2ON2OS3 403.11219

Table A-7 APCI Negative Calibration Solution and ESI Negative Calibration Solution:
MSMS (Sulfinpyrazone Fragment)

MSMS (Sulfinpyrazone Fragment) Masses

C6H5 77.03967

C8H6N 116.0506

C9H8N 130.0662

C10H8NO 158.0611

C11H8N2O2 200.0591

C15H9N2 217.0771

C16H13N2O 249.1033

C17H13N2O2 277.09825
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Exact Masses and Chemical
Formulas B
PPG

Table B-1 contains the exact monoisotopic masses and charged species (positive and negative)
observed with the PPG (polypropylene glycol) calibration solutions. The masses and ions were
calculated using the formula M = H[OC3H6]nOH, while the positive ion MSMS fragments used
the formula, [OC3H6]n(H+). In all calculations, H = 1.007825, O = 15.99491, C = 12.00000, and N
= 14.00307.

Note: When performing calibrations with the PPG solutions, use the correct isotope peak.

Table B-1 PPG Exact Masses

n Exact Mass (M) (M + NH4)+ MSMS
Fragments

(M + NH4)2+ (M + COOH)–

1 76.05242 94.08624 59.04914 56.06003 121.05061

2 134.09428 152.12810 117.09100 85.08096 179.09247

3 192.13614 210.16996 175.13286 114.10189 237.13433

4 250.17800 268.21182 233.17472 143.12282 295.17619

5 308.21986 326.25368 291.21658 172.14375 353.21805

6 366.26172 384.29554 349.25844 201.16468 411.25991

7 424.30358 442.33740 407.30030 230.18561 469.30177

8 482.34544 500.37926 465.34216 259.20654 527.34363

9 540.38730 558.42112 523.38402 288.22747 585.38549

10 598.42916 616.46298 581.42588 317.24840 643.42735

11 656.47102 674.50484 639.46774 346.26933 701.46921

12 714.51288 732.54670 697.50960 375.29026 759.51107

13 772.55474 790.58856 755.55146 404.31119 817.55293

14 830.59660 848.63042 813.59332 433.33212 875.59479

15 888.63846 906.67228 871.63518 462.35305 933.63665

16 946.68032 964.71414 929.67704 491.37398 991.67851
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Table B-1 PPG Exact Masses (continued)

n Exact Mass (M) (M + NH4)+ MSMS
Fragments

(M + NH4)2+ (M + COOH)–

17 1004.72218 1022.75600 987.71890 520.39491 1049.72037

18 1062.76404 1080.79786 1045.76076 549.41584 1107.76223

19 1120.80590 1138.83972 1103.80262 578.43677 1165.80409

20 1178.84776 1196.88158 1161.84448 607.45770 1223.84595

21 1236.88962 1254.92344 1219.88634 636.47863 1281.88781

22 1294.93148 1312.96530 1277.92820 665.49956 1339.92967

23 1352.9733 1371.0072 1335.9701 694.5205 1397.9715

24 1411.0152 1429.0490 1394.0119 723.5414 1456.0134

25 1469.0571 1487.0909 1452.0538 752.5624 1514.0553

26 1527.0989 1545.1327 1510.0956 781.5833 1572.0971

27 1585.1408 1603.1746 1568.1375 810.6042 1630.1390

28 1643.1826 1661.2165 1626.1794 839.6251 1688.1808

29 1701.2245 1719.2583 1684.2212 868.6461 1746.2227

30 1759.2664 1777.3002 1742.2631 897.6670 1804.2646

31 1817.3082 1835.3420 1800.3049 926.6879 1862.3064

32 1875.3501 1893.3839 1858.3468 955.7089 1920.3483

33 1933.3919 1951.4258 1916.3887 984.7298 1978.3901

34 1991.4338 2009.4676 1974.4305 1013.7507 2036.4320

35 2049.4757 2067.5095 2032.4724 1042.7717 2094.4739

36 2107.5175 2125.5513 2090.5142 1071.7926 2152.5157

37 2165.5594 2183.5932 2148.5561 1100.8135 2210.5576

38 2223.6012 2241.6351 2206.5980 1129.8344 2268.5994

Reserpine
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Table B-2 Reserpine Exact Masses (C33H40N2O9)

Description Mass

Molecular Ion C33H41N2O9 609.28066

Fragment C23H30NO8 448.19659

Fragment C23H29N2O4 397.21218

Fragment C22H25N2O3 365.18597

Fragment C13H18NO3 236.12812

Fragment C10H11O4 195.06519

Fragment C11H12NO 174.09134

Taurocholic Acid

Table B-3 Taurocholic Acid Exact Masses (C26H45NO7S)

Description Mass

Molecular Ion
C26H44NO7S

514.28440

Fragment C2H3O3S 106.98084

Fragment C2H6NO3S 124.00739

Fragment SO3 79.95736

TOF Calibration Solution

Table B-4 TOF Calibration Solution Exact Masses

Description Mass

Molecular Ion Cs+ 132.90488

Molecular Ion Peptide
ALILTLVS

829.53933
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Peptide ALILTLVS

Table B-5 Peptide ALILTLVS Exact Mass

Name Sequence Mass Charge State

Precursor Ion ALILTLVS 829.5393 1+

b8 ALILTLVS 811.5288 1+

b7 ALILTLV 724.4967 1+

b7-18 ALILTLV 706.4862 1+

b6-18 ALILTLV 607.4178 1+

y5 LTLVS 532.3341 1+

b5 ALILT 512.3443 1+

b5-18 ALILT 494.3337 1+

b4 ALIL 411.2966 1+

b3 ALI 298.2125 1+

Internal fragment y|b IL or LI 227.1754 1+

Internal fragment y|b LT or TL 215.139 1+

b2 AL 185.1285 1+

a2 AL 157.1335 1+

Immonium Ions I or L 86.09643 1+
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Toolbar Icons C
For additional toolbar icons, refer to the document: Advanced User Guide.

Table C-1 Tool Bar Icons

Icon Name Description

New
Subproject

Creates a subproject. Subprojects can only be created later in the
process if the project was originally created with subprojects.

Copy
Subproject

Copies a subproject folder.

Subprojects can be copied only from another project that has
existing subprojects. If the same folders exist at both the project
and subproject levels, then the software uses the project level
folders.

Table C-2 Acquisition Method Editor Icons

Icon Name Description

Mass Spec Shows the MS tab in the Acquisition Method editor.

Period Adds an experiment, an IDA Criteria Level, or deletes the period.

Autosampler Opens the Autosampler Properties tab.

Syringe Pump Opens the Syringe Pump Properties tab.

Column Oven Opens the Column Oven Properties tab.

Valve Opens the Valve Properties tab.

DAD Opens the DAD Method Editor. Refer to the section: Show DAD
Data.

ADC Opens the ADC Properties tab. Refer to the section: Show ADC
Data.

Toolbar Icons

System User Guide
RUO-IDV-05-8593-D

TripleTOF 6600+ System
121/149



Table C-3 Acquire Mode Icons

Icon Name Description

View Queue Shows the sample queue.

Instrument
Queue

Shows a remote instrument station.

Status for
Remote
Instrument

Shows the status of a remote instrument.

Start Sample Starts the sample in the queue.

Stop Sample Stops the sample in the queue.

Abort Sample Aborts a sample acquisition in the middle of the processing of that
sample.

Stop Queue Stops the queue before it has completed processing all of the
samples.

Pause Sample
Now

Inserts a pause in the queue.

Insert Pause
before
Selected
Sample(s)

Inserts a pause before a specific sample.

Continue
Sample

Continues acquiring the sample.

Next Period Starts a new period.

Extend Period Extends the current period.

Next Sample Stops acquiring the current sample and starts acquiring the next
sample.

Equilibrate Selects the method to be used to equilibrate the devices. This
method should be the same as the method that was used with the
first sample in the queue.

Standby Puts the instrument in Standby state.
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Table C-3 Acquire Mode Icons (continued)

Icon Name Description

Ready Puts the instrument in Ready state.

Reserve
Instrument for
Tuning

Reserves the mass spectrometer for tuning and calibrating.

Method
Wizard

Starts the Method Wizard.

Purge
Modifier

Starts the modifier purge from the modifier pump.

Icon Name Description

Calibrate from
spectrum

Opens the Mass Calibration Option dialog and uses the active
spectrum to calibrate the mass spectrometer.

Manual Tune Opens the Manual Tune Editor.

Instrument
Optimization

Verifies the instrument performance, adjusts the mass calibration,
or adjusts mass spectrometer settings.

View Queue Shows the sample queue.

Instrument
Queue

Shows a remote instrument.

Status for
Remote
Instrument

Shows the status of a remote instrument.

Reserve
Instrument for
Tuning

Reserves the instrument for tuning and calibrating.

Purge
Modifier

Click to purge or clear modifier from the modifier pump.
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Table C-4 Explore Quick Reference: Chromatograms and Spectrum

Icon Name Description

Open Data
File

Opens files.

Show Next
Sample

Goes to the next sample.

Show
Previous
Sample

Goes to the previous sample.

Go To Sample Opens the Select Sample dialog.

List Data Shows the data in tables.

Show TIC Generates a TIC from a spectrum.

Extract Using
Dialog

Extracts ions by selecting masses.

Show Base
Peak
Chromatogra
m

Generates a BPC.

Show
Spectrum

Generates a spectrum from a TIC.

Copy Graph
to new
Window

Copies the active graph to a new window.

Baseline
Subtract

Opens the Baseline Subtract dialog.

Threshold Adjusts the threshold.

Noise Filter Shows the Noise Filter Options dialog, which can be used define
the minimum width of a peak. Signals below this minimum width
are regarded as noise.

Show ADC Shows ADC data.

Show File Info Shows the experimental conditions used to collect the data.

Add arrows Adds arrows to the X-axis of the active graph.
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Table C-4 Explore Quick Reference: Chromatograms and Spectrum (continued)

Icon Name Description

Remove all
arrows

Removes arrows from the X-axis of the active graph.

Offset Graph Compensates for slight differences in the time during which the
ADC data and the mass spectrometer data were recorded. This is
useful when overlaying graphs for comparison.

Force Peak
Labels

Labels all of the peaks.

Expand
Selection By

Sets the expansion factor for a portion of a graph to be viewed in
greater detail.

Clear ranges Returns the expanded selection to normal view.

Set Selection Defines start and stop points for a selection. This feature provides
more accurate selection than is possible by selecting the region
using the cursor.

Normalize To
Max

Scales a graph to maximum size, so that the most intense peak is
scaled to full scale, whether or not it is visible.

Show History Shows a summary of data processing operations performed on
a particular file, such as smoothing, subtraction, calibration, and
noise filtering.

Open
Compound
Database

Opens the compound database.

Set Threshold Adjusts the threshold.

Show
Contour Plot

Shows selected data as either a spectrum graph or an XIC.
Additionally, for data acquired by a DAD, a contour plot can show
selected data as either a DAD spectrum or an XWC.

Show DAD
TWC

Generates a TWC of the DAD spectrum.

Show DAD
Spectrum

Generates a DAD spectrum.

Extract
Wavelength

Extracts up to three wavelength ranges from a DAD spectrum to
view the XWC.
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Table C-5 Explore Toolbar Quick Reference: Overlaying Graphs

Icon Name Description

Home Graph Return the graph to the original scale.

Overlay Overlays graphs.

Cycle
Overlays

Cycles between overlaid graphs.

Sum Overlays Adds the graphs together.

Table C-6 Explore Toolbar Quick Reference: Fragment Interpretation Tool

Icon Name Description

Show
Fragment
Interpretation
Tool

Opens the Fragment Interpretation tool, which calculates the
single, non-cyclic bond cleavage fragments from a mol file.

Table C-7 Navigation Icons on the Explore Toolbar

Icon Name Function

Open File Opens files.

Show Next
Sample

Navigates to the next sample.

Show
Previous
Sample

Navigates to the previous sample.

GoTo Sample Opens the Select Sample dialog.

List Data Shows the data in tables.

Show TIC Generates a TIC from a spectrum.

Extract Using
Dialog

Click to extract ions by selecting masses.
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Table C-7 Navigation Icons on the Explore Toolbar (continued)

Icon Name Function

Show Base
Peak
Chromatogra
m

Generates a BPC.

Show
Spectrum

Generates a spectrum from a TIC.

Copy Graph
to new
Window

Copies the active graph to a new window.

Baseline
Subtract

Opens the Baseline Subtract dialog.

Threshold Adjusts the threshold.

Noise Filter Opens the Noise Filter Options dialog that defines the minimum
width of a peak. Signals below this minimum width are regarded
as noise.

Show ADC Shows ADC data.

Show File Info Shows the experimental conditions used to collect the data.

Add arrows Adds arrows to the X-axis of the active graph.

Remove all
arrows

Removes arrows from the X-axis of the active graph.

Offset Graph Compensates for slight differences in the time during which the
ADC data and the mass spectrometer data were recorded. This is
useful when overlaying graphs for comparison.

Force Peak
Labels

Labels all the peaks.

Expand
Selection By

Sets the expansion factor for a portion of a graph to view in
greater detail.

Clear ranges Returns the expanded selection to normal view.
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Table C-7 Navigation Icons on the Explore Toolbar (continued)

Icon Name Function

Set Selection Sets start and stop points for a selection. This provides more
accurate selection than is possible by highlighting the region
using the cursor.

Normalize to
Max

Scales a graph to maximum, so that the most intense peak is
scaled is to full scale, whether or not it is visible.

Show History Shows a summary of data processing operations performed on
a particular file, such as smoothing, subtraction, calibration, and
noise filtering.

Open
Compound
Database

Opens the compound database.

Set Threshold Adjusts the threshold.

Show
Contour Plot

Shows selected data as either a spectrum graph or an XIC.
Additionally, for data acquired by a DAD, a contour plot can
display selected data as either a DAD spectrum or an XWC.

Show DAD
TWC

Generates a TWC of the DAD.

Show DAD
Spectrum

Generates a DAD spectrum.

Extract
Wavelength

Extracts up to three wavelength ranges from a DAD spectrum to
view the XWC.

Table C-8 Integration Tab and Quantitation Wizard Icons

Icon Name Description

Set
parameters
from
Background
Region

Uses the selected peak.

Select Peak Uses the selected background.

Toolbar Icons

TripleTOF 6600+ System
128/149

System User Guide
RUO-IDV-05-8593-D



Table C-8 Integration Tab and Quantitation Wizard Icons (continued)

Icon Name Description

Manual
Integration
Mode

Manually integrates peaks.

Show or Hide
Parameters

Shows or hides the peak-finding parameters.

Show Active
Graph

Shows the analyte chromatogram only.

Show Both
Analyte and
IS

Shows the analyte and its associated chromatogram. Available
only when an associated internal standard exists.

Use Default
View for
Graph

Returns to the preset, view all data, view if, for example, the user
has zoomed in on a chromatogram.

Table C-9 Results Table Icons

Icon Name Description

Sort
Ascending by
Selection

Sorts the selected column in ascending order.

Sort
Descending
by Selection

Sorts the selected column in descending order.

Lock Or
Unlock
Column

Locks or unlocks the selected column. A locked column cannot
be moved.

Metric Plot By
Selection

Creates a metric plot from the selected column.

Show all
Samples

Shows all of the samples in the Results Table.

Delete
Formula
Column

Deletes formula columns.
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Table C-9 Results Table Icons (continued)

Icon Name Description

Report
Generator

Opens the Reporter software.

Table C-10 Icon Quick Reference: Quantitate Mode

Icon Name Description

Add/Remove
Samples

Adds or removes samples from the Results Table.

Export as
Text

Saves the Results Table as a text file.

Modify
Method

Opens a wiff file.

Peak Review -
Pane

Opens peaks in a pane.

Peak Review -
Window

Opens peaks in a window.

Calibration -
Pane

Opens the calibration curve in a pane.

Calibration -
Window

Opens the calibration curve in a window.

Show First
Peak

Shows the first peak in the pane or window.

Show Last
Peak

Shows the last peak in the pane or window.

Show Audit
Trail

Shows the audit trail for the Results Table.

Clear Audit
Trail

Clears the audit trail for the Results Table. This functionality is not
available.

Statistics Opens the Statistics window.

Report
Generator

Opens the Reporter software.
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Table C-11 Acquire Mode Icons

Icon Name Function

Start Sample Click to start the sample in the
queue.

Stop Sample Click to stop the sample in the
queue.

Equilibrate Click to select a method to use to
equilibrate the mass spectrometer,
which includes the ion source, LC
column if used, and any peripheral
devices. This method should be the
same as the one used with the first
sample in the queue.
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Right-Click Menus D
Batch Editor
Right-click the Batch Editor table to access the options.

Figure D-1 Batch Right-Click Menu

Menu Function

Open Opens a batch file.

Import From Imports a batch from a file.

Save As Batch Saves the batch with a different name.

Save As a
Template

Saves the batch as a template.

Hide/Show
Column

Hides or shows a column.

Right-Click Menus
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Menu Function

Save Column
Settings

Saves the batch column settings.

Add Custom
Column

Adds a custom column.

Delete Custom
Column

Deletes a custom column.

Fill Down Copies the same data into the selected cells.

AutoIncrement Automatically increments data in the selected cells.

Delete Samples Deletes the selected row.

Select
Autosampler

Selects an autosampler.

Queue
Right-click the Queue table to access the options.

Figure D-2 Queue Manager Right-Click Menu

Menu Function

Sample Details Opens the Sample Details dialog.

Reacquire Acquires a sample again.

Insert Pause Inserts a pause, in seconds, between two samples.

Right-Click Menus
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Menu Function

Delete Deletes either the batch or the selected samples.

Move Batch Moves the batch within the queue.

Sort Sorts on the preselected column.

Column Settings Changes the column settings.

Show File Information Pane Right-click Menu
Table D-1 Show File Information Pane Right-click Menu

Menu Function

Copy Copies the selected data.

Paste Pastes data.

Select All Selects all of the data in the pane.

Save To File Saves data as an rtf file.

Font Changes the font.

Save Acquisition
Method

Saves the acquisition method as a dam file.

Save Acquisition
Method to
CompoundDB

Opens the Specify Compound Information dialog. Select the IDs
and molecular weights to be saved in the compound database.

Delete Pane Deletes the selected pane.

Chromatogram Panes
Table D-2 Right-click Menu for Chromatogram Panes

Menu Function

List Data Lists the data points and integrates the peaks found in chromatograms.

Show Spectrum Generates a new pane containing the spectrum.

Show Contour Plot Shows a color-coded plot of a dataset, where the color represents
the intensity of the data at that point. Only certain MS modes are
supported.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then
generates a new pane containing a chromatogram for the specific ions.
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Table D-2 Right-click Menu for Chromatogram Panes (continued)

Menu Function

Show Base Peak
Chromatogram

Generates a new pane containing a base peak chromatogram.

Show ADC Data Generates a new pane containing the ADC data trace, if acquired.

Show UV Detector
Data

Generates a new pane containing the UV data trace, if acquired.

Spectral Arithmetic
Wizard

Opens the Spectral Arithmetic Wizard.

Save to Text File Generates a text file containing the data in a pane, which can be
opened in Microsoft Excel or other programs.

Save Explore
History

Saves information about changes to processing parameters, also
called processing options, that were made when a wiff file was
processed in Explore mode. The processing history is stored in a file
with an eph (explore processing history) extension.

Add Caption Adds a caption at the cursor location in the pane.

Add User Text Adds a text box at cursor location in the pane.

Set Subtract Range Sets the subtract range in the pane.

Clear Subtract
Range

Clears the subtract range in the pane.

Subtract Range
Locked

Locks or unlocks the subtract ranges. If the subtract ranges are not
locked, then each subtract range can be moved independently. The
subtract ranges are preset to locked.

Delete Pane Deletes the selected pane.

Spectra Panes
Table D-3 Right-click Menu for Spectra Panes

Menu Function

List Data Lists the data points and integrates chromatograms.

Show TIC Generates a new pane containing the TIC.

Extract Ions (Use Range) Extracts a specific ion or set of ions from a selected
pane and then generates a new pane containing a
chromatogram for the specific ions.

Right-Click Menus

System User Guide
RUO-IDV-05-8593-D

TripleTOF 6600+ System
135/149



Table D-3 Right-click Menu for Spectra Panes (continued)

Menu Function

Extract Ions (Use Maximum) Extracts ions using the most intense peak in a selected
area.

Save to Text File Generates a text file of the pane, which can be opened in
Microsoft Excel or other programs.

Save Explore History Saves information about changes to processing
parameters, also called Processing Options, that were
made when a wiff file was processed in Explore mode.
The processing history is stored in a file with an eph
(explore processing history) extension.

Add Caption Adds a caption at the cursor location in the pane.

Add User Text Adds a text box at the cursor location in the pane.

Show Last Scan Shows the scan prior to the selection.

Select Peaks For Label In this dialog, select the parameters to reduce peak
labeling.

Re-Calibrate TOF Opens the TOF Calibration dialog.

Abscissa (Time) Changes the view to display TOF values on the x-axis.

Delete Pane Deletes the selected pane.

Add a Record Adds records and compound-related data, including
spectra, to the library. An active spectrum is required to
perform this task.

Search Library Searches the library without constraints or with previously
saved constraints.

Set Search Constraints Searches the library using the criteria typed in Search
Constraints dialog.

Results Table
Right-click the Results Table to access the options shown in the following table.

Table D-4 Results Table Right-click Menu

Menu Function

Full Shows all the columns.
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Table D-4 Results Table Right-click Menu (continued)

Menu Function

Summary Shows specific columns.

Analyte Shows a specific analyte.

Analyte
Group

Creates an analyte group.

Sample Type Shows samples of a specific type or all samples.

Add Formula
Column

Adds a formula column. It is recommended that the user validate the results if
a formula column is used.

Table
Settings

Edits or selects a table setting.

Query Creates or selects a query.

Sort Creates a sort or sorts by index.

Metric Plot Creates a metric plot.

Delete Pane Deletes the active pane.

Fill Down Copies the same data into the selected cells.

Add Custom
Column

Adds a custom column.

Delete
Custom
Column

the selected custom column.

Peak Review
Right-click the Peak Review window or pane to access the options shown in Table D-5.

Table D-5 Peak Review Right-click Menu

Menu Function

Options Opens the Peak Review Options dialog.

Sample
Annotation

Opens the Sample Annotation dialog.

Save Active to
Text File

Saves the selected peak as a text file.
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Table D-5 Peak Review Right-click Menu (continued)

Menu Function

Show First
Page

Goes to the first sample.

Show Last
Page

Goes to the last sample.

Slide Show
Peak Review

Opens the slide show.

Update Method Updates the algorithm for all peaks.

Revert to
Method

Selects a redefined peak based on the current quantitation method.

Delete Pane Deletes the active pane.

Calibration Curve
Right-click the Calibration window or pane table to access the options shown in the following
table.

Table D-6 Calibration Curve Right-click Menu

Menu Function

Exclude
(Include)

Right-click a point and then click Exclude to exclude the point from the
curve. Right-click a point and then click Include to include the point.

Exclude All
Analytes
(Include All
Analytes)

Right-click a point and then click Exclude All Analytes to exclude all of
the analytes from the curve. Right-click a point and then click Include All
Analytes to include the points.

Show Peak Reviews an individual peak.

Overlay Overlays two graphs.

Active Plot Determines which plot is active.

Legend Shows the graph legend.

Log Scale X
Axis*

Uses a log scale for the X-axis.

Log Scale Y
Axis*

Uses a log scale for the Y-axis.
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Table D-6 Calibration Curve Right-click Menu (continued)

Menu Function

Delete Pane Deletes the active pane.

Home Graph Scales the graph to its original size

* A log scale arranges the data points in a more manageable view so that the effect of all points
can be monitored simultaneously. For this view, select Log Scale Y Axis versus Log Scale X
and not just the log of one axis.
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Glossary of Symbols E
Note: Not all of the symbols in the following table are applicable to every instrument.

Symbol Description

Australian Regulatory Compliance Mark. Indicates that the product
complies with Australian Communications Media Authority (ACMA) EMC
Requirements.

Alternating current

A Amperes (current)

Asphyxiation Hazard

Authorized representative in the European community

Biohazard

CE Marking of Conformity

cCSAus mark. Indicates electrical safety certification for Canada and USA.

Catalog number
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Symbol Description

Caution. Consult the instructions for information about a possible hazard.
Note: In SCIEX documentation, this symbol identifies a personal injury
hazard.

China RoHS Caution Label. The electronic information product contains
certain toxic or hazardous substances. The center number is the
Environmentally Friendly Use Period (EFUP) date, and indicates the
number of calendar years the product can be in operation. Upon the
expiration of the EFUP, the product must be immediately recycled. The
circling arrows indicate the product is recyclable. The date code on the
label or product indicates the date of manufacture.

China RoHS logo. The device does not contain toxic and hazardous
substances or elements above the maximum concentration values and it
is an environmentally-friendly product that can be recycled and reused.

Consult instructions for use.

Crushing Hazard

cTUVus mark for TUV Rheinland of North America

Data Matrix symbol that can be scanned by a barcode reader to obtain a
unique device identifier (UDI)

Environmental Hazard

Ethernet connection
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Symbol Description

Explosion Hazard

Eye Injury Hazard

Fire Hazard

Flammable Chemical Hazard

Fragile

Fuse

Hz Hertz

International safety symbol "Caution, risk of electric shock" (ISO 3864), also
known as High Voltage symbol
If the main cover must be removed, then contact a SCIEX representative to
prevent electric shock.

Hot Surface Hazard

In Vitro Diagnostic Device

Ionizing Radiation Hazard
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Symbol Description

Keep dry.

Do not expose to rain.

Relative humidity must not exceed 99%.

Keep upright.

Lacerate/Sever Hazard

Laser Radiation Hazard

Lifting Hazard

Magnetic Hazard

Manufacturer

Moving Parts Hazard

Pacemaker Hazard. No access to people with pacemakers.

Pinching Hazard
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Symbol Description

Pressurized Gas Hazard

Protective Earth (ground)

Puncture Hazard

Reactive Chemical Hazard

Serial number

Toxic Chemical Hazard

Transport and store the system within 66 kPa to 103 kPa.

Transport and store the system within 75 kPa to 101 kPa.

Transport and store the system within the specified minimum (min) and
maximum (max) levels of relative humidity, noncondensing.

Transport and store the system within –30 °C to +45 °C.

Transport and store the system within –30 °C to +60 °C.
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Symbol Description

USB 2.0 connection

USB 3.0 connection

Ultraviolet Radiation Hazard

United Kingdom Conformity Assessment Mark

VA Volt Ampere (power)

V Volts (voltage)

WEEE. Do not dispose of equipment as unsorted municipal waste.
Environmental Hazard

W Watts

yyyy-mm-dd

Date of manufacture
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Glossary of Warnings F
Note: If any of the labels used to identify a component become detached, contact a Field
Service Employee (FSE).

Label Translation (if applicable)

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.

FOR RESEARCH USE ONLY. NOT FOR USE
IN DIAGNOSTIC PROCEDURES.

IMPACT INDICATOR

SENSITIVE PRODUCT WARNING

IMPACT INDICATOR

SENSITIVE PRODUCT WARNING

Note: If the indicator is tripped, then this
container has been dropped or otherwise
mishandled. Make a note on the Bill of Lading
and then check for damage. Any claims for
shock damage require a notation.

IMPORTANT!

RECORD ANY VISIBLE CRATE DAMAGE
INCLUDING TRIPPED “IMPACT INDICATOR”
OR “TILT INDICATOR” ON THE
WAYBILL BEFORE ACCEPTING SHIPMENT
AND NOTIFY YOUR LOCAL AB
SCIEX CUSTOMER SUPPORT ENGINEER
IMMEDIATELY.

DO NOT UNCRATE. CONTACT YOUR
LOCAL CUSTOMER SUPPORT ENGINEER
FOR UNCRATING AND INSTALLATION.

IMPORTANT!

RECORD ANY VISIBLE CRATE DAMAGE
INCLUDING TRIPPED “IMPACT INDICATOR”
OR “TILT INDICATOR” ON THE
WAYBILL BEFORE ACCEPTING SHIPMENT
AND NOTIFY YOUR LOCAL AB
SCIEX CUSTOMER SUPPORT ENGINEER
IMMEDIATELY.

DO NOT UNCRATE. CONTACT YOUR
LOCAL CUSTOMER SUPPORT ENGINEER
FOR UNCRATING AND INSTALLATION.

TIP & TELL Tilt Indicator

Note: Indicates whether the container was
tipped or mishandled. Write on the Bill of
Lading and inspect for damage. Any claims for
tipping require a notation.
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Label Translation (if applicable)

TiltWatch PLUS

ShockWatch

Tilt Indicator

Note: Indicates whether the container was
tipped or mishandled. Write on the Bill of
Lading and inspect for damage. Any claims for
tipping require a notation.

WARNING: DO NOT OPERATE WITHOUT
FIRST ENSURING BOTTLE CAP IS
SECURED.

WARNING: DO NOT OPERATE WITHOUT
FIRST ENSURING BOTTLE CAP IS
SECURED.

Note: This warning is attached to the source
exhaust waste bottle.

WARNING: NO USER SERVICEABLE PARTS
INSIDE. REFER SERVICING TO QUALIFIED
PERSONNEL.

WARNING: NO USER SERVICEABLE PARTS
INSIDE. REFER SERVICING TO QUALIFIED
PERSONNEL.

Note: Consult instructions for use.

Glossary of Warnings

System User Guide
RUO-IDV-05-8593-D

TripleTOF 6600+ System
147/149



Contact Us

Customer Training
• In North America: NA.CustomerTraining@sciex.com

• In Europe: Europe.CustomerTraining@sciex.com

• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center
• SCIEX Now Learning Hub

SCIEX Support
SCIEX and its representatives maintain a staff of fully-trained service and technical specialists
located throughout the world. They can answer questions about the system or any technical
issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us
in one of the following ways:

• sciex.com/contact-us

• sciex.com/request-support

CyberSecurity
For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation
This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest
version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide
that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with
the system or component.
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The latest versions of the documentation are available on the SCIEX website, at sciex.com/
customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.
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