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This document provides the procedures for preparing and performing an LC-MS/MS system integration test for the
SCIEX M3 MicroLC-TE system configured with the C18 HALO Peptide-ES 0.5 mm i.d. × 5 cm and the Chrom XP
C18 trap columns and one of the following SCIEX mass spectrometers:

• API 3200TM system, 3200 QTRAP
®
 system

• API 4000TM system, 4000 QTRAP
®
 system

• SCIEX Triple QuadTM 4500 system, QTRAP
®
 4500 system

• API 5000TM system

• SCIEX Triple QuadTM 5500 system, QTRAP
®
 5500 system

• SCIEX Triple QuadTM 6500 system, QTRAP
®
 6500 system

CAUTION: Potential System Damage. Prior to operating the system, refer to "Operational
Precautions and Limitations" in the Operator Guide.

About the Test
Use this test as a measure of the M3 MicroLC-TE system performance in isolation of the performance of the other
components. Results from the test can become the baseline performance for the system. The test can be performed
regularly and used as a system quality control test in the future.

Perform this test when the mass spectrometer is known to be operating well and meeting performance specifications.
Refer to the Ion Source Tests, Specifications, and Data Log document.

Repeat the test until consistent peak shape and peak intensity are achieved.

Time Required
Approximate time required:

1. Sample preparation: 15 minutes

2. Create the methods and batch: 10 to 15 minutes

3. Equilibrate the system: 3 to 5 minutes

4. Perform the test: 27 minutes

5. Verify the test results: 15 minutes
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RUO-IDV-05-1536-D | D5088499 D4 of 44

1Introduction



Required Materials
• C18 HALO Peptide-ES 0.5 mm i.d. × 5 cm column (PN 5039577)

• Chrom XP C18 trap column, cartridge holder (PN 5027467), and cartridge (PN 5028897)

• Triazine System Suitability Solution (PN 4376887)

• 50 µL stainless steel sample loop (PN 5040770)

• 65 μm i.d. electrode (PN 5029342)
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Note: The active hardware profile must include the CTC autosampler and the Eksigent control software to
perform a run with the Analyst

®
 software. The hardware profile is configured at installation. However, if a

different computer is being used or the Analyst
®
 software has been reinstalled, then the hardware profile might

not be correct. Before creating the methods, verify that the correct hardware profile is present or create a hardware
profile. Refer to the Operator Guide for information on creating and verifying a hardware profile.

Create the LC methods (one for the Gradient 1 pump and one for the Gradient 2 pump) in the Eksigent control
software and the autosampler and acquisition methods in the Analyst

®
 software.

Create the Gradient LC Method
This method is used to separate the samples on the analytical column.

1. In the Eksigent control software Acquisition window, click the arrows to select Gradient 1 in the Channel
area.

2. Click LC Methods to open the LC Method Settings dialog.

3. In the Name field, type Gradient 1 Method, and then click Save.

4. On the Summary tab, type the values shown in Figure 2-1.
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Figure 2-1 Gradient 1 Method—Summary Tab

5. Click the Run Conditions tab and type the values shown in Figure 2-2.
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Figure 2-2 Gradient 1 Method—Run Conditions Tab

6. Click the Gradient Table tab and set the flow mode, the gradient parameters, and the flow rate. Refer to
Figure 2-3.
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Figure 2-3 Gradient 1 Method—Gradient Table Tab

7. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 2-4.
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Figure 2-4 Gradient 1 Method—Gradient Profile Tab

The last two steps in the method allow for the aqueous solvent to flow through the sample loop before the
next sample is injected.

8. Click Save and then click OK.
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Create the LC Method to Load the Trap Column
This method is used to load the sample onto the trap column.

1. In the Eksigent control software Acquisition window, click the arrows to select Gradient 2 in the Channel
area.

2. Click LC Methods to open the LC Method Settings dialog.

3. In the Name field, type Trap Loading Method and then click Save.

4. In the Column Information section, type the values shown in Figure 2-5.

Figure 2-5 Trap Loading Method—Summary Tab
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5. Click the Run Conditions tab and then type the values shown in Figure 2-6.

Figure 2-6 Trap Loading Method—Run Conditions Tab

6. Click the Gradient Table tab and then set the flow mode, the gradient parameters, and the flow rate. Refer
to Figure 2-7.
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Figure 2-7 Trap Loading Method—Gradient Table Tab

Note: If there is carryover from one sample to the next, add a step at the end of the method to wash the
sample loop with the organic mobile phase.

7. At 1.5 min, click the Event cell and then select Start Gradient 1.

This event starts the Gradient 1 pump, which switches the trap column in-line with the analytical column. The
sample will be eluted from the trap column onto the analytical column.

8. Click the Gradient Profile tab to view a graphical representation of the gradient. Refer to Figure 2-8.
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Figure 2-8 Trap Loading Method—Gradient Profile Tab

9. Click Save and then click OK.
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Create the Autosampler Method for the System
Integration Test

1. On the Navigation bar in the Analyst
®
 software, under Acquire, double-click Build Acquisition Method.

The Acquisition Method Editor opens.

2. In the Acquisition Method Browser pane, click CTC PAL Autosampler.

3. In the Available Cycles list, select M3 MicroLC Trap Elute RevA.

Note: The autosampler method installed with the system may have a different name than listed above. Use
the most recent autosampler method supplied by SCIEX.

4. In the Injection Volume field, type 60  (the volume to be aspirated into the sample loop).

5. Edit parameters in the Cycle Arguments table.

a. Type 1 in the Front Volume (µL) field.

b. Type 1 in the Front Airgap Volume (µL) field.

c. Type 0 in the Needle Gap for 2nd and Final Vlv Clean field.

d. Select Wash2 for Final Wash Solvent.

Note: The Rear Airgap Volume (µL) field requires a value of at least 0.01.

6. Verify that the parameters in the Cycle Arguments table are as shown in the following table.

If the values are not the same, then edit them as needed.

Table 2-1 Cycle Arguments Table—Trap-and-Elute Parameters

ValueParameterValueParameter

Wash1First Wash Solvent1Rear Airgap Volume (µL)

5Valve Clean Time 1 (s)1Rear Volume (µL)

2Needle Clean Time 1 (s)1Front Volume (µL)

Wash1Second Wash Solvent1Front Airgap Volume (µL)

2Needle Clean Time 2 (s)2Sample Aspirate Speed (µL/s)

5Valve Clean Time 2 (s)500Pullup Delay (ms)

1Replicate Count1Num of Wash1 PreDips
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Table 2-1 Cycle Arguments Table—Trap-and-Elute Parameters (continued)

ValueParameterValueParameter

Wash2Final Wash Solvent0Num of Wash2 PreDips

10 or 1 Final CleansLCVlv1Inject to

2Final Needle Clean Time (s)1Injection Speed (µL/s)

5Final Valve Clean Time 2 (s)0Needle Gap for 2nd and Final Vlv Clean
(mm)

Create the Acquisition Method

1. Select the LC method for the Gradient 1 pump.

a. In the Acquisition Method Browser pane, click Gradient 1.

b. Click ... (browse) to view the available LC methods.

c. Click Gradient 1 Method and then click Open.

2. Select the LC method for the Gradient 2 pump.

a. In the Acquisition Method Browser pane, click Gradient 2.

b. Click ... (browse) to view the available LC methods.

c. Click Trap Loading Method and then click Open.

3. In the Acquisition Method Browser pane, click Mass Spec to create the mass spectrometer acquisition method.

4. Type the acquisition method parameters shown in Table 2-2.

Note: Source/Gas parameters can vary between systems and electrodes. Determine the best value for the
system. Make sure that the electrode position is optimized before creating the acquisition method.

Table 2-2 Acquisition Method Parameters

ValueParameter

MS

MRM (MRM)Scan Type

3Duration (min)

PositivePolarity

System Integration Test and Data LogM3 MicroLC-TE System
RUO-IDV-05-1536-D | D5088499 D16 of 44

Create the Methods



Table 2-2 Acquisition Method Parameters (continued)

ValueParameter

Refer to Table 2-4, Table 2-5, and Table 2-6.Q1/Q3 Masses and CE

Advanced MS

UnitQ1 Resolution

UnitQ3 Resolution

5.00Pause (ms)

Source/Gas

20 (or as optimized)Curtain Gas (CUR)

MediumCAD Gas

5000 (or as optimized)IonSpray Voltage (IS) (V)

20 (or as optimized)Ion Source Gas 1 (GS1)

20 (or as optimized)Ion Source Gas 2 (GS2)

350 (or as optimized)Temperature (TEM)

Compound

70Declustering Potential (DP)

30Collision Exit Potential (CXP)

5. Type the parameters shown in Table 2-3

The values for Entrance Potential (EP) and Collision Cell Exit Potential (CXP) differ by mass spectrometer. Be
sure to type the appropriate values.

Table 2-3 Values for Entrance Potential and Collision Cell Exit Potential

CXPEPSystem

410API 3200TM system

3200 QTRAP
®
 system

1010API 4000TM system

4000 QTRAP
®
 system

SCIEX Triple QuadTM 4500 system

QTRAP
®
 4500 system
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Table 2-3 Values for Entrance Potential and Collision Cell Exit Potential (continued)

CXPEPSystem

1010API 5000TM system

SCIEX Triple QuadTM 5500 system

QTRAP
®
 5500 system

1310SCIEX Triple QuadTM 6500 system

QTRAP
®
 6500 system

6. Right-click the Mass Ranges Table and select DP from the menu to add the DP (declustering potential)
column to the table. Add the CE (collision energy) as well.

7. Type the MRM transitions in the Mass Ranges Table.

The transitions are shown in Table 2-4, Table 2-5, and Table 2-6.

Tip! Field Service Employees can download a .CSV file from the SharePoint site, import it, and save it locally
for customer use. To use the file, click Import List and select the file.

Table 2-4 MRM Transitions for API 3200TM and 3200 QTRAP
®
 Systems

CEDPIDDwellQ3Q1

2346Ametryn 110186.2228.2

3346Ametryn 21096.1228.2

2346Atrazine 110174.0216.0

3946Atrazine 210104.1216.0

2341Terbutryn 110186.0242.2

5541Terbutryn 21068.2242.2

Table 2-5 MRM Transitions for the 4000 and 4500 Series of Systems

CEDPIDDwellQ3Q1

2366Ametryn 110186.2228.2

3366Ametryn 21096.1228.2

2366Atrazine 110174.0216.0

3966Atrazine 210104.1216.0
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Table 2-5 MRM Transitions for the 4000 and 4500 Series of Systems (continued)

CEDPIDDwellQ3Q1

2361Terbutryn 110186.0242.2

5561Terbutryn 21068.2242.2

Table 2-6 MRM Transitions for SCIEX Triple QuadTM 5500 and 6500 Systems and QTRAP
®

5500 and 6500 Systems

CEDPIDDwellQ3Q1

2386Ametryn 110186.2228.2

3386Ametryn 21096.1228.2

2386Atrazine 110174.0216.0

3986Atrazine 210104.1216.0

2381Terbutryn 110186.0242.2

5581Terbutryn 21068.2242.2

8. Save the method as System Integration Test_DATE, where DATE is today’s date.
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Verify System Readiness
Prior to running this test, make sure that the system is calibrated. To calibrate the system, perform the following
procedures described in the Operator Guide:

• Reinitialize the Pressure Transducers

• Measure the Flow Rate

• Calibrate the Flowmeters, if necessary

Prepare the 1 µg/mL Stock Solution

WARNING! Toxic Chemical Hazard. Follow all safety guidelines when handling,
storing, and disposing of chemicals. For heath and safety precautions, refer to the
mass spectrometer System User Guide or Hardware Guide.

This procedure generates 1 mL of a 1 µg/mL stock solution.

Required Materials

• Methanol

• 100 µg/mL Triazine System Suitability Solution (PN 4376887)

1. Create a 10 µg/mL solution using the volumes shown in the first row of Table 3-1.

2. Create a 1 µg/mL solution using the volumes shown in the second row of Table 3-1.

Table 3-1 Solution Dilution

Final ConcentrationDilution Solvent
Volume

Stock Solution Volume

10 µg/mL900 µL of MeOH100 µL of 100 µg/mL triazine test mixture

1 µg/mL900 µL of MeOH100 µL of 10 µg/mL sample solution

System Integration Test and Data LogM3 MicroLC-TE System
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Prepare the Test Sample

Required Materials

• Stock solution, prepared in Prepare the 1 µg/mL Stock Solution on page 20.

• 50:50 mixture of MeOH:H2O

• Water with 0.1% formic acid

1. Combine the specified amount of the 1 µg/mL triazine stock solution with 50:50 MeOH:H2O and, for the final
dilution, H2O with 0.1% formic acid, in a clean vial. Refer to Table 3-2.

For the final dilution, be sure to use H2O with 0.1% formic acid.

2. Mix the solution for at least 30 seconds using a vortex mixer.

3. Transfer the solution to the autosampler vial, making sure that there is no bubble on the bottom of the vial.

4. Prepare the blank by filling an autosampler vial with Mobile Phase A, making sure that there is no bubble on
the bottom of the vial. Refer to Equilibrate the System on page 23.
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Table 3-2 Sample Dilutions by Mass Spectrometer

DilutionTarget ConcentrationSystem

Three serial dilutions:
a. 100 µL of stock solution + 900 µL of

MeOH:H2O (to make 100 ng/mL)

b. 100 µL of 100 ng/mL + 900 µL of
MeOH:H2O (to make 10ng/mL)

c. 100 µL of 10 ng/mL + 900 µL of H2O
with 0.1% formic acid

1.0 ng/mLAPI 3200™ system

3200 QTRAP
®

 system

Four serial dilutions:
a. 100 µL of stock solution + 900 µL of

MeOH:H2O (to make 100 ng/mL)

b. 100 µL of 100 ng/mL + 900 µL of
MeOH:H2O (to make 10 ng/mL)

c. 100 µL of 10 ng/mL + 900 µL of
MeOH:H2O (to make 1 ng/mL)

d. 100 µL of 1 ng/mL + 900 µL of H2O
with 0.1% formic acid

0.1 ng/mLAPI 4000™ system

4000 QTRAP
®

 system

SCIEX Triple Quad™ 4500 system

QTRAP
®

 4500 system

Five serial dilutions:
a. 100 µL of stock solution + 900 µL of

MeOH:H2O (to make 100 ng/mL)

b. 100 µL of 100 ng/mL + 900 µL of
MeOH:H2O (to make 10 ng/mL)

c. 100 µL of 10 ng/mL + 900 µL of
MeOH:H2O (to make 1 ng/mL)

d. 100 µL of 1 ng/mL + 900 µL of
MeOH:H2O (to make 0.1 ng/mL)

e. 100 µL of 0.1 ng/mL + 900 µL of H2O
with 0.1% formic acid

0.01 ng/mLAPI 5000™ system

SCIEX Triple Quad™ 5500 system

QTRAP
©

 5500 system

SCIEX Triple Quad
©

 6500 system

QTRAP
©

 6500 system
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Equilibrate the System

1. Disconnect the tubing to the LC column inlet.

2. Verify that the mobile phases in Table 3-3 are loaded on the system.

Table 3-3 Mobile Phases

ChannelMixtureBuffer

Gradient 1 Pump

Channel A100% water:0.1% formic acidBuffer A

Channel B100% acetonitrile:0.1% formic acidBuffer B

Gradient 2 Pump

Channel A100% water:0.1% formic acidBuffer A

Channel B100% acetonitrile:0.1% formic acidBuffer B

3. Allow the column oven to pre-heat.

Note: The column oven reaches the correct temperature quickly, but the column can take as long as 30
minutes to fully equilibrate.

a. In the Eksigent control software, click System > Direct Control.

b. Click the Channel buttons to select Gradient 1.

c. In the Column Oven/Heater section, type 35 in the Setpoint field and then click Start.

Figure 3-1 Direct Control Dialog–Column Oven/Heater Section

d. Close the compartment so that the oven can reach the specified temperature.

4. Make sure that the Trap-Elute Mode checkbox in the Injection Valve Direct Control section is checked.

5. Start the pump.
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a. Select the Conserved Flow (%) option and set A to 80 and B to 20.

This is the mobile phase composition used for equilibration.

b. Type a Total flowrate of 50 µL/min.

c. Click Start.

6. Flush the injection valve.

a. Click the Channel buttons to select Gradient 2.

b. In the Valve Direct Control section, alternate clicking Load Position and Inject Position.

c. Make sure that the final position of the valve is at Load.

d. In the Pump Direct Control section, click Stop and then connect the LC column.

Figure 3-2 Direct Control Dialog

7. In the Analyst
®
 software, equilibrate the mass spectrometer.

a. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

b. In the tuning method, type the source and gas parameters from Table 2-2.

c. Type 10 in the Time [Min.] field and then click OK.

8. In the Direct Control dialog, click the Channel buttons to select Gradient 1.

9. Click Start in the Pump Direct Control section.

10. Adjust the source and gas parameters as required until a stable spray is achieved and then click Stop to end
tuning.
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11. Click Stop in the Pump Direct Control section and then close the Direct Control dialog.
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Create the acquisition batch, run the batch and then verify the results. Type the test results in the System Integration
Test Data Log and Signoff on page 41.

Create the Acquisition Batch and Quantitation
Method

1. Open the Analyst
®
 software.

2. On the Navigation bar, under Acquire, double-click Build Acquisition Batch.

3. On the Sample tab, in the Acquisition group, select the acquisition method created in Create the Acquisition
Method on page 16 from the list.

Figure 4-1 Sample Tab—Acquisition Group

4. Click Add Set.

5. Click Add Samples.
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Figure 4-2 Add Sample Dialog

6. Type the sample information shown in Figure 4-2 and then click OK.

7. Type the rack and plate position for the samples shown in Figure 4-3.
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Figure 4-3 Batch Editor—Sample Tab

8. In the Vial Position column, type the position of the vial containing the test mixture or blank, as required.

9. In rows 4 through 6, edit the Sample Name field to read "x ng/mL triazine mix_y", where "x" is the target
concentration and "y" is 1, 2, or 3.

10. Make sure that the Injection Volume (in the table on the Sample tab) is 60  µL.

11. Click Quick Quant to open the Create Semi-Automatic Quantitation Method dialog.
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Figure 4-4 Create Semi-Automatic Quantitation Method Dialog

12. Select 3 from the Smoothing Width list.

13. Click OK, and when prompted, type triazine test for the method name.

Run the Batch
If this is the first time the column has been used, then run the batch once to condition the column and then run
it a second time for the test.

1. Click Submit on the Submit tab.

2. Click View > Sample Queue.

3. Verify that the system is not in Tuning mode and then click Acquire > Ready.

4. Click Acquire > Start Sample.

5. Monitor the system pressure (PC) in the upper right corner of the Acquisition window of the Eksigent control
software.

During this test, the expected system pressure (PC) for Gradient 1 should be <4000 psi.

6. (Optional) If the first run was to condition the column, then run the batch again to acquire data for analysis.

Refer to Figure 4-5 for representative data.
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Figure 4-5 Example Chromatogram for the System Integration Test—All XICs

View the Results and Verify the Integration

1. When the run is finished, in the Navigation bar, under Quantitation, double-click Quantitation Wizard.

2. Select the data file System Integration Test <date>.

3. Click Add All to move the three injections to the Selected Samples list.

If a conditioning run was submitted, then make sure that the injections selected are from the test run.
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Figure 4-6 Create Quantitation Set—Select Samples Dialog

4. On the Create Quantitation Set - Select Settings & Query dialog, click Next.

5. Click Next.

6. On the Create Quantitation Set - Select Method dialog, select Choose Existing Method and triazine
test in the Method list, and then click Finish.
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Figure 4-7 Create Quantitation Set—Select Method Dialog

The Results Table opens.

7. Change the Sample Type to Standard.

Figure 4-8 Results Table—Changing Sample Type

a. On the first line, change the Sample Type to Standard.

b. Right-click Sample Type and then select Fill Down.

8. Right-click inside the margin above the Results Table, and then select Analyte > Ametryn 1.
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Only the results for Ametryn 1 are shown.

9. Click Tools > Peak Review > Pane.

The chromatograms for the MRM transition are shown below the Results Table.

10. Click the forward and back arrows in the chromatogram pane to view the integration for each chromatogram.

11. After the data has been reviewed, repeat step  8 through step  10 for the Atrazine 1 and Terbutryn 1 transitions.

Verify the Mean Area and %CV

1. After reviewing the integration, click Tools > Statistics.

2. In the Statistics Metric list, select Area.

3. For each of the MRM transitions:

a. Compare the Mean and %CV values to the specifications in the System Integration Test Data Log and
Signoff on page 41.

b. Type the values in Table 6-4 on page 42.

4. Delete the Statistics Summary pane.

Figure 4-9 Statistics Summary Pane

Verify Peak Widths at Half Height and Retention
Times

1. Open the Results Table Columns dialog.

2. Right-click on the area above the Results Table and then click Table Settings > Edit.

3. In the Table Settings dialog, click Columns > Edit.
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Figure 4-10 Table Settings Dialog

4. In the Results Table Columns dialog, select the columns to be shown in the table.
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Figure 4-11 Results Table Columns Dialog

a. Select Analyte in the list.

b. In the Shown column of the table, select the Analyte Retention Time and Analyte Peak Width
at 50% Height check boxes.

c. Make sure that the Analyte Peak Area, Analyte Peak Height, and Analyte Concentration
check boxes are also selected.

d. Click OK.

5. Click Done.

The Results Table updates to show the selected columns.

6. For each MRM transition:

a. Compare the experimental values with the specifications in the System Integration Test Data Log and Signoff
on page 41.
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b. Type the values in Table 6-4 on page 42.
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This section provides information for troubleshooting issues with the M3 MicroLC-TE system.

1. Repeat the system integration test. Refer to Perform the System Integration Test on page 26.

2. Examine the chromatograms for the blank injections.

a. Are there peaks similar to those in the sample? If so, then there is carryover. Complete Identify and Resolve
Carryover Issues on page 37 and then repeat the system integration test.

3. Compare the chromatograms for the sample to those from the original system integration test. Figure 5-1 on
page 39 shows a chromatogram with good results.
After each troubleshooting step, repeat the system integration test.

a. Continue with Resolve General Issues on page 38.

b. Do the retention times change from injection to injection? Refer to Resolve Drifting Retention Times on
page 38.

c. Are the peaks broader than or tailing more than the original chromatogram? Refer to Peak Widths are Too
Broad or are Tailing on page 38.

d. Is the background level high? Refer to Fronting, Pre-eluting or Low Intensity Peaks on page 38.

e. Are peaks missing? Refer to Missing or Low Intensity Peaks on page 39.

4. Examine the pressure traces in the Eksigent control software. Refer to Table 5-1 on page 40 for anomalies in
the pressure traces and their possible causes.

Identify and Resolve Carryover Issues
For a well-tuned M3 MicroLC-TE system, carryover should be minimal. For a blank, there should be no peaks with
retention times matching the sample. When carryover is present, it can cause several other issues, so carryover
should be resolved first.

Carryover is most often caused by issues with the injection port or the dynamic load and wash (DLW) system.

Test the Injection Port and the DLW System
• Inspect the injection port and make sure that there is no fluid leaking from the injection port. The presence of

fluid at the injection port suggests an issue with the needle alignment at the port position and needle penetration,
or the tightness of the fitting and the syringe needle.
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• Run a test injection and make sure that the fluid is flowing out the waste line from the valve. To test, create
a run with a 100 µL injection that will overfill the loop. During the flow, watch for bubbles exiting the waste
line. The presence of bubbles can indicate a poor connection or issue with the operation or priming of the
syringe or DLW system.

Resolve General Issues
• Make sure that the correct solvents are being used and that the solvents in the bottle match the settings in

the Eksigent control software.

• Make sure that the proper grounding is in place between the ion source and the LC system.

Troubleshoot Peak-Related Issues

Resolve Drifting Retention Times
If the column temperature varies over the course of the test, then retention times might drift.

• Make sure that the column heater is on during the test. The column can take up to 30 minutes to stabilize to
the temperature of the column heater.

• Initialize the pressure transducers. Refer to “Re-initialize the Pressure Transducers” in the Operator Guide.

Peak Widths are Too Broad or are Tailing
• Inspect all connections in the flow path to verify that there are no dead volumes.

• Look at connections post-column and around the trap column. A small increase in peak width is often seen
when a trap column is used.

• Confirm that a microflow electrode is present in the ion source.

Fronting, Pre-eluting or Low Intensity Peaks
• Make sure that Wash1 and Wash2 on the wash station are configured properly and have the proper solvents.

The Wash1 solvent should be organic and the Wash2 solvent should be aqueous.

• Verify that the DLW pumps are operating properly and flowing through the injection valve/port.

• Make sure that the sample loaded by the autosampler is fully flushing the injection loop prior to injection.

• Make sure that the sample has been diluted in the proper solvent (that is, low organic in sample solution).
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Missing or Low Intensity Peaks
Make sure that the autosampler method has been configured as follows:

• There is a large enough volume loaded into injection loop.

• The Inject to: value is set to LC Vlv1, not Waste.

Make sure that the injection alignment is correct (position and needle penetration) and that the injection port
fitting seals on the syringe needle.

Troubleshoot Using the Chromatogram

Figure 5-1 Example Chromatogram for the System Integration Test
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Troubleshoot Using Pressure and Flow Data
The pressure and flow data files that are automatically saved by the Eksigent control software can be helpful in
diagnosing LC issues. Refer to Figure 5-2.

Figure 5-2 Example Pressure and Flow Data for the System Integration Test

Use Table 5-1 to troubleshoot some issues that might occur in the pressure and flow data.

Table 5-1 Common Anomalies in System Pressure Data

Possible CauseSymptom

Air bubble in the sample loop.Pressure drops at the beginning of the run and then
recovers.

Column, probe, or tubing is partially clogged.Pressure in both pumps initially increases and then
decreases.

Sample solvent is different than the mobile phase.Sudden increase in pressure followed by a drop after
injection.
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System Information
Table 6-1 System Information

Model

Location

Serial number

Table 6-2 Ion Source Information

Model

Serial number

Table 6-3 Mass Spectrometer Information

Mass spectrometer model

Mass spectrometer location

Mass spectrometer serial
number

Test Results
Complete this table with the results for the three analytes from the triazine solution. Refer to Specifications on
page 43.
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Table 6-4 Test Results

Mean Peak
Width at

Half-Height

%CV
(Retention

Time)

Mean
Retention

Time

%CV (Counts)Mean Area
(Counts)

Analyte

Ametryn 1

Atrazine 1

Terbutryn 1

Specifications Met?

Table 6-5 Notes
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Specifications
Mean Peak Area Specification

For each analyte, the mean peak area should be  the value in the table below.

Table 6-6 Minimum Mean Peak Area (CPS)

5000/5500/6500
0.01 ng/mL

4000/4500 0.1 ng/mL3200 1 ng/mLAnalyte

3.5 × 1047.5 × 1048.0 × 104Ametryn 1

3.0 × 1046.5 × 1041.5 × 104Atrazine 1

5.0 × 1041.0 × 1041.0 × 104Terbutryn 1

Area %CV Specification

All analyte areas should have a %CV of <15% based on replicate injections.

Peak Width Specification

Chromatographic peaks for each analyte should be <0.030 minutes in width when measured at half maximum
(peak width at half maximum).

Retention Time Specification

For each analyte, the retention times of consecutive runs (n=3) should have a %CV of <3%.

Signoff

Organization

Date
(yyyy-mm-dd)

Customer contact
name

Customer contact
signature*

Date
(yyyy-mm-dd)

FSE name

FSE signature

* Signature required on hard copy only.
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DateReason for ChangeRevision

October 2015First release of document.A

February 2016Correction to peak area specification for ametryn 1. Correction to MRM
transition in acquisition method.

B

August 2016Corrections to peak area specifications. Modified final sample dilution
step to use water instead of methanol and water. Added fields for
system information. Updated images for test results.

C

December 2016Updated autosampler method parameters for new injection port.D
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