已知漏洞

漏洞名称 漏洞描述 影响产品 修复建议 其他
CVE-2021-44228: Apache Log4j2远程代码执行漏洞

漏洞详情参考链接NVD Guidance CVE-2021-44228

  1. StatusScope® 2.2 及以下版本
  2. OneOmics™ 3.2 
  1. 参考如下操作解决StatusScope问题:
    • -应用StatusScope®远程监控2.2.1,现在可以在SCIEX软件下载页面获得
  2. 为解决 OneOmics 问题,SCIEX 已将补丁直接部署到云端。用户无需任何操作
N/A
远程代码执行漏洞(引发蓝屏) 微软用户指南 Windows 7系统用户 请按照微软的推荐安装系统更新 N/A
INTEL-SA-00213:通过网络访问远程提高权限。 因特尔安全指南Intel Guidance INTEL-SA-00213 影响的计算机产品:
PN 5069015 Alpha Workstation 2020 - TQ/QT
PN 5069016 Alpha Workstation 2020 - X500
将计算机BIOS升级到2.2.0版本 N/A
INTEL-SA-00213:通过网络访问远程提高权限。 因特尔安全指南Intel Guidance INTEL-SA-00213 影响的计算机产品:
PN 5060030 TripleTOF ACQUISITION PC - T5820 - WIN10
将计算机BIOS升级到1.11.1版本 N/A
INTEL-SA-00213:通过网络访问远程提高权限。 因特尔安全指南Intel Guidance INTEL-SA-00213 影响的计算机产品:
PN 5064121 ProteinPilot Processing PC - T7920 - WIN10
将计算机BIOS升级到2.3.1版本 N/A